<!doctype html><html><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no"/><meta name="theme-color" content="#f9f9f9"/><meta name="version" content="7655f80d_1950126"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="manifest" href="/app/static/manifest/ua/manifest.json" />
        <title data-react-helmet="true">Продам новый игровой геймпад Gamesir G4s: 900 грн. - Аксессуары Петропавловская Борщаговка на Olx</title>
        <meta data-react-helmet="true" http-equiv="Content-Language" content="ru"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="description" content="900 грн.: 900 грн.: Продам новый игровой геймпад GameSir G4s. В использовании не был! В описании: создан для работы со смартфонами, ПК и приставками.
Производительность и время работы

Мощный 32-х битный процес..."/>
        <link data-react-helmet="true" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.olx.ua/d/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html"/><link data-react-helmet="true" rel="alternate" href="https://www.olx.ua/d/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html?sd=1" hrefLang="ru-UA"/><link data-react-helmet="true" rel="alternate" href="https://www.olx.ua/d/uk/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html?sd=1" hrefLang="uk-UA"/><link data-react-helmet="true" rel="alternate" href="ios-app://663217552/app-olxua/https://www.olx.ua/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html"/><link data-react-helmet="true" rel="alternate" href="android-app://ua.slando/https://www.olx.ua/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html"/><link data-react-helmet="true" id="ssr_canonical" rel="canonical" href="https://www.olx.ua/d/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html"/>
        <link rel="shortcut icon" href="/favicon.ico?v=5"/><link rel="preconnect" crossorigin href="https://tracking.olx-st.com"/><link rel="preconnect" crossorigin href="https://ninja.data.olxcdn.com"/><link rel="preconnect" href="https://frankfurt.apollo.olxcdn.com" crossorigin/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://js-agent.newrelic.com"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/app/static/manifest/r/splash_1125_2436.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/app/static/manifest/r/splash_750_1334.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/app/static/manifest/r/splash_1242_2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/app/static/manifest/r/splash_640_1136.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/app/static/manifest/r/splash_1536_2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="/app/static/manifest/r/splash_1668_2224.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="/app/static/manifest/r/splash_2048_2732.png"/><link rel="apple-touch-icon" href="/app/static/manifest/r/apple-touch-icon.png"/><link data-chunk="main" rel="preload" as="script" href="/app/static/js/runtime~main.d2aec045d.js">
<link data-chunk="main" rel="preload" as="script" href="/app/static/js/main.7498815a2.js">
<link data-chunk="olxeuweb.app-layout-desktop" rel="preload" as="script" href="/app/static/js/vendor.ac9088c80.chunk.js">
<link data-chunk="olxeuweb.app-layout-desktop" rel="preload" as="script" href="/app/static/js/vendor.emotion.ddd52a81a.chunk.js">
<link data-chunk="olxeuweb.app-layout-desktop" rel="preload" as="script" href="/app/static/js/89644.9e40f2b81.chunk.js">
<link data-chunk="olxeuweb.app-layout-desktop" rel="preload" as="script" href="/app/static/js/34173.9f7e0116f.chunk.js">
<link data-chunk="olxeuweb.app-layout-desktop" rel="preload" as="script" href="/app/static/js/olxeuweb.app-layout-desktop.79cd166b0.chunk.js">
<link data-chunk="LangSwitcher" rel="preload" as="script" href="/app/static/js/LangSwitcher.692312cf4.chunk.js">
<link data-chunk="olxeuweb.ad-mobile" rel="preload" as="script" href="/app/static/js/50466.775ecdc16.chunk.js">
<link data-chunk="olxeuweb.ad-mobile" rel="preload" as="script" href="/app/static/js/15752.090996e90.chunk.js">
<link data-chunk="olxeuweb.ad-mobile" rel="preload" as="script" href="/app/static/js/93147.c44303125.chunk.js">
<link data-chunk="olxeuweb.ad-mobile" rel="preload" as="script" href="/app/static/js/57909.a5cbaee7b.chunk.js">
<link data-chunk="olxeuweb.ad-mobile" rel="preload" as="script" href="/app/static/js/olxeuweb.ad-mobile.ea9acd7b6.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/98713.86871c4ea.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/88063.3527cee13.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/20635.6dd31090b.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/76635.d55e24b32.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/40675.e20b0c93b.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/70880.4cfde86e2.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/10997.653660712.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/1758.ca90c7b02.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/54692.c9ef84572.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/11274.d7d83a3aa.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/45739.fa2677e4b.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/73401.701332b53.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/37685.37535c287.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/72599.de7f872eb.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/90306.e674930f8.chunk.js">
<link data-chunk="olxeuweb.ad.view.desktop" rel="preload" as="script" href="/app/static/js/olxeuweb.ad.view.desktop.012d4a22d.chunk.js"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://cdn.slots.baxter.olx.org/olxua/rweb/release/init.min.js"></script>

    <script type="text/javascript" class="">
        (function(h, o, t, j, a, r) {
            h.hj =
                h.hj ||
                function() {
                    (h.hj.q = h.hj.q || []).push(arguments);
                };
            h._hjSettings = { hjid: 2218922, hjsv: 6 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script');
            r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
<style data-react-helmet="true" type="text/css">@font-face{font-display:swap;font-family:"Geomanist";font-style:normal;font-weight:normal;src:local("Geomanist"),url(/app/static/media/geomanist-regular-webfont.c77609a0d.woff2) format("woff2"),url(/app/static/media/geomanist-regular-webfont.f55ce2de1.woff) format("woff")}@font-face{font-display:swap;font-family:"Geomanist";font-style:normal;font-weight:700;src:local("Geomanist"),url(/app/static/media/geomanist-medium-webfont.29927b8df.woff2) format("woff2"),url(/app/static/media/geomanist-medium-webfont.2a1ec21e5.woff) format("woff")}@font-face{font-display:swap;font-family:"Geomanist";font-style:normal;font-weight:500;src:local("Geomanist"),url(/app/static/media/geomanist-book-webfont.d5d4a23a5.woff2) format("woff2"),url(/app/static/media/geomanist-book-webfont.dd5857a8e.woff) format("woff")}*{box-sizing:border-box;font-family:Geomanist,Arial,sans-serif}</style><style data-react-helmet="true" type="text/css">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</style>
        </head><body><div id="root">
<style data-emotion-css="2woq79">::-moz-selection{background:#c7e5f1;text-shadow:none;}::selection{background:#c7e5f1;text-shadow:none;}hr{display:block;height:1px;border:0;border-top:1px solid #c7c7c7;margin:1em 0;padding:0;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}fieldset{border:0;margin:0;padding:0;}textarea{resize:vertical;}[data-icon]{display:inline-block;outline:none;background:no-repeat 0 0;background-size:100% auto;}@media print{*,*::before,*::after{background:transparent !important;color:#000 !important;box-shadow:none !important;text-shadow:none !important;}a,a:visited{-webkit-text-decoration:underline;text-decoration:underline;}a[href]::after{content:' (' attr(href) ')';}abbr[title]::after{content:' (' attr(title) ')';}a[href^='#']::after,a[href^='javascript:']::after{content:'';}pre,blockquote{border:1px solid #959595;page-break-inside:avoid;}thead{display:table-header-group;}tr,img{page-break-inside:avoid;}img{max-width:100% !important;}p,h2,h3{orphans:3;widows:3;}h2,h3{page-break-after:avoid;}}</style><style data-emotion-css="9xcey4">html{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}*,*::before,*::after{-webkit-box-sizing:inherit;-moz-box-sizing:inherit;box-sizing:inherit;}input,button,select,optgroup,textarea{font-family:inherit;font-size:inherit;line-height:inherit;font-weight:inherit;color:inherit;margin:0;}button{overflow:visible;border:none;padding:0;outline:none;font-weight:inherit;}button,select{text-transform:none;}button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:inherit;font-weight:500;line-height:1.1;color:inherit;}a{cursor:pointer;-webkit-text-decoration:underline;text-decoration:underline;-webkit-tap-highlight-color:transparent;}.scrollDisabled{overflow:hidden;position:fixed;height:100%;width:100%;}</style><style data-emotion-css="sxdqn9">*{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}body{margin:0;overflow-x:hidden;}a{color:#0198d0;}.container{width:100%;padding-right:15px;padding-left:15px;margin-right:auto;margin-left:auto;}style{display:none !important;}</style><style data-emotion-css="eazf5h">#onetrust-consent-sdk #ot-sdk-btn-floating.ot-floating-button{display:none;}@media only screen and (max-width:450px){#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container{padding:16px;width:100%;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy{margin:0;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy #onetrust-policy-title{font-size:12px;margin-bottom:0;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy p#onetrust-policy-text{font-size:10px;margin:4px 0;margin-bottom:8px;line-height:1.3;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy .ot-dpd-title{font-size:12px;margin:0;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy p.ot-dpd-desc{font-size:10px;margin-top:4px;margin-bottom:8px;line-height:1.3;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-group-container #onetrust-policy .onetrust-vendors-list-handler{font-size:10px;font-weight:normal;-webkit-text-decoration:underline;text-decoration:underline;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container button.onetrust-vendors-list-handler:focus{outline:none;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-button-group-parent #onetrust-pc-btn-handler{padding:0;border:none;background:none;margin-top:10px;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-button-group-parent #onetrust-button-group{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}#onetrust-consent-sdk #onetrust-banner-sdk .ot-sdk-container #onetrust-button-group-parent #onetrust-button-group button{margin-bottom:10px;}}</style><style data-emotion-css="uvzgxd">.css-uvzgxd{position:fixed;top:0;left:0;right:0;z-index:1030;background:#002F34;-webkit-transition:top 0.4s ease-in-out;transition:top 0.4s ease-in-out;}</style><header class="app-header css-uvzgxd"><style data-emotion-css="1u6y1sg">.css-1u6y1sg{max-width:1270px;height:72px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:0 16px;}</style><div class="css-1u6y1sg"><a href="/"><style data-emotion-css="1kpgv52">.css-1kpgv52{width:71px;height:41px;display:block;position:relative;}</style><span class="css-1kpgv52"><style data-emotion-css="13kyx88">.css-13kyx88{width:10px;height:10px;border-radius:50%;position:absolute;left:0;top:0;-webkit-transform:translate(12px,15px);-ms-transform:translate(12px,15px);transform:translate(12px,15px);box-shadow:0 0 0 12px #23E5DB;}</style><span class="css-13kyx88"></span><style data-emotion-css="1oqfnes">.css-1oqfnes{width:10px;position:absolute;top:0;bottom:0;left:37px;background:#23E5DB;}</style><span class="css-1oqfnes"></span><style data-emotion-css="1el8pki">.css-1el8pki{width:20px;height:20px;overflow:hidden;display:block;position:absolute;left:0;top:0;-webkit-transform:translate(51px,10px);-ms-transform:translate(51px,10px);transform:translate(51px,10px);}.css-1el8pki:before,.css-1el8pki:after{content:'';position:absolute;top:0;left:50%;width:65%;height:100%;background:#23E5DB;}.css-1el8pki:before{-webkit-transform:skewX(45deg) translate(-50%,0);-ms-transform:skewX(45deg) translate(-50%,0);transform:skewX(45deg) translate(-50%,0);}.css-1el8pki:after{-webkit-transform:skewX(-45deg) translate(-50%,0);-ms-transform:skewX(-45deg) translate(-50%,0);transform:skewX(-45deg) translate(-50%,0);}</style><span class="css-1el8pki"></span></span></a><style data-emotion-css="1povu0j">.css-1povu0j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1povu0j"><style data-emotion-css="1q6sukh">.css-1q6sukh{margin-right:40px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;font-size:16px;font-weight:600;color:#FFFFFF;}.css-1q6sukh:hover{color:#7F9799;}</style><a class="css-1q6sukh" href="/myaccount/answers/"><style data-emotion-css="t0lbh8">.css-t0lbh8{position:relative;}</style><div class="css-t0lbh8"><style data-emotion-css="heqren">.css-heqren{color:inherit;margin-right:18px;}</style><style data-emotion-css="1706hk8">.css-1706hk8{height:22px;width:22px;color:#002F34;color:inherit;margin-right:18px;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-1706hk8"><path fill="currentColor" fill-rule="evenodd" d="M11 4.01c-3.86 0-7 3.157-7 7.038v8.426l2.553-1.283.447-.106h6c3.86 0 7-3.157 7-7.037S16.86 4.01 13 4.01h-2zM3.447 22L2 21.1V11.049C2 6.058 6.037 2 11 2h2c4.962 0 9 4.059 9 9.048s-4.038 9.047-9 9.047H7.236L3.448 22z"></path></svg></div><style data-emotion-css="1hinoq6">.css-1hinoq6{margin-top:1px;}</style><span class="css-1hinoq6">Сообщения</span></a><style data-emotion-css="1lxhyof">.css-1lxhyof{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;list-style:none;margin-right:40px;color:#7F9799;font-size:14px;}.css-1lxhyof a{-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#FFFFFF;}.css-1lxhyof a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><ul class="css-1lxhyof"><style data-emotion-css="10ktcbo">.css-10ktcbo:not(:first-of-type)::before{content:'|';padding:0 12px;color:#7F9799;}</style><li class="css-10ktcbo"><a href="/d/uk/obyavlenie/prodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html?sd=1" data-testid="lang-switch-uk">Укр</a></li><li class="css-10ktcbo">Рус</li></ul><style data-emotion-css="bkyudi">.css-bkyudi{margin-right:40px;position:relative;}</style><div class="css-bkyudi"><a href="https://www.olx.ua/observed"><style data-emotion-css="15qhkag">.css-15qhkag{color:#FFFFFF;}.css-15qhkag:hover{color:#7F9799;}</style><style data-emotion-css="135i32f">.css-135i32f{height:22px;width:22px;color:#002F34;color:#FFFFFF;}.css-135i32f:hover{color:#7F9799;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" aria-label="Выделенные" class="css-135i32f"><path fill="currentColor" fill-rule="evenodd" d="M20.219 10.367L12 20.419 3.806 10.4A3.96 3.96 0 013 8c0-2.206 1.795-4 4-4a4.004 4.004 0 013.868 3h2.264A4.003 4.003 0 0117 4c2.206 0 4 1.794 4 4 0 .868-.279 1.698-.781 2.367M17 2a5.999 5.999 0 00-5 2.686A5.999 5.999 0 007 2C3.692 2 1 4.691 1 8a5.97 5.97 0 001.232 3.633L10.71 22h2.582l8.501-10.399A5.943 5.943 0 0023 8c0-3.309-2.692-6-6-6"></path></svg></a></div><style data-emotion-css="zs6l2q">.css-zs6l2q{margin-right:40px;position:relative;}.css-zs6l2q a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;font-size:16px;font-weight:600;color:#FFFFFF;}</style><div color="white" class="css-zs6l2q"><style data-emotion-css="12l1k7f">.css-12l1k7f:hover{color:#7F9799;}</style><a href="https://www.olx.ua/account/?ref[0][params][url]=https%3A%2F%2Fwww.olx.ua%2Fd%2Fobyavlenie%2Fprodam-novyy-igrovoy-geympad-gamesir-g4s-IDM7DwG.html%3Fsd%3D1&amp;ref[0][action]=redirector&amp;ref[0][method]=index" data-cy="myolx-link" class="css-12l1k7f"><style data-emotion-css="hhdesf">.css-hhdesf{color:inherit;}</style><style data-emotion-css="5w9jln">.css-5w9jln{height:24px;width:24px;margin-right:12px;color:#FFFFFF;color:inherit;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-5w9jln"><path fill="currentColor" fill-rule="evenodd" d="M12 12c4.963 0 9 4.038 9 9l-1 1H4l-1-1c0-4.962 4.037-9 9-9zm0 2c-3.52 0-6.442 2.613-6.929 6H18.93c-.487-3.387-3.409-6-6.93-6zm0-12c2.481 0 4.5 2.019 4.5 4.5 0 2.482-2.019 4.5-4.5 4.5a4.505 4.505 0 01-4.5-4.5C7.5 4.019 9.519 2 12 2zm0 2a2.503 2.503 0 00-2.5 2.5C9.5 7.878 10.621 9 12 9s2.5-1.122 2.5-2.5S13.379 4 12 4z"></path></svg>Мой профиль</a></div><style data-emotion-css="1xrdudp">.css-1xrdudp{padding-left:22px;padding-right:22px;}</style><style data-emotion-css="7jitwz">.css-7jitwz{background-color:#FFFFFF;border:solid 5px #FFFFFF;border-radius:4px;color:#002F34;padding:10px 43px 8px 43px;padding-left:22px;padding-right:22px;}@media (hover){.css-7jitwz:not(:disabled):hover{background-color:transparent;color:#FFFFFF;}.css-7jitwz:not(:disabled):active{background-color:#7F9799;border-color:#7F9799;color:#FFFFFF;}}@media (hover:none){.css-7jitwz:not(:disabled):active{background-color:transparent;color:#FFFFFF;}}.css-7jitwz:disabled{background-color:#406367;border-color:#406367;color:#7F9799;cursor:default;}</style><style data-emotion-css="ze9aqe-BaseStyles">.css-ze9aqe-BaseStyles{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:0;border-radius:0;box-sizing:border-box;color:#FFFFFF;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0;min-height:40px;padding:13px 48px 15px 48px;position:relative;-webkit-text-decoration:none;text-decoration:none;background-color:#002F34;font-weight:700;font-size:16px;line-height:18px;background-color:#FFFFFF;border:solid 5px #FFFFFF;border-radius:4px;color:#002F34;padding:10px 43px 8px 43px;padding-left:22px;padding-right:22px;}.css-ze9aqe-BaseStyles:disabled{cursor:default;}.css-ze9aqe-BaseStyles:disabled{cursor:default;}@media (hover){.css-ze9aqe-BaseStyles:not(:disabled):hover{background-color:transparent;color:#FFFFFF;}.css-ze9aqe-BaseStyles:not(:disabled):active{background-color:#7F9799;border-color:#7F9799;color:#FFFFFF;}}@media (hover:none){.css-ze9aqe-BaseStyles:not(:disabled):active{background-color:transparent;color:#FFFFFF;}}.css-ze9aqe-BaseStyles:disabled{background-color:#406367;border-color:#406367;color:#7F9799;cursor:default;}</style><button type="button" data-cy="post-new-ad-button" class="css-ze9aqe-BaseStyles">Подать объявление</button></div></div></header><style data-emotion-css="50cyfj">.css-50cyfj{padding-top:72px;min-height:80vh;background-color:#F2F4F5;}</style><div class="css-50cyfj"><style data-emotion-css="1sz5ibd">.css-1sz5ibd{padding:8px 0;text-align:center;}</style><div id="baxter-background" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><div id="baxter-background-after" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><style data-emotion-css="eovh6h">.css-eovh6h{width:100%;margin:0 auto;background-color:#F2F4F5;padding-top:40px;padding-bottom:80px;padding-left:16px;padding-right:16px;}@media screen and (min-width:992px){.css-eovh6h{width:1238px;}}</style><div class="css-eovh6h"><style data-emotion-css="1d90tha">.css-1d90tha{display:grid;width:100%;background-color:inherit;grid-template-columns:repeat(12,1fr);grid-column-gap:16px;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;}</style><div class="css-1d90tha"><style data-emotion-css="qdhg7u">.css-qdhg7u{margin:0;padding:0;margin-bottom:24px;grid-column:span 12;position:relative;}@media screen and (max-width:992px){.css-qdhg7u{grid-column:span 12;}}</style><div class="css-qdhg7u"><div class="css-1d90tha"><style data-emotion-css="1g0bfl8">.css-1g0bfl8{margin:0;padding:0;margin-bottom:24px;grid-column:span 12;position:relative;margin-bottom:0;}@media screen and (max-width:992px){.css-1g0bfl8{grid-column:span 12;}}</style><div class="css-1g0bfl8"><style data-emotion-css="p5t0ss">.css-p5t0ss{padding:40px 0;}</style><div class="css-p5t0ss"><form action="#" novalidate="" data-testid="search-form"><style data-emotion-css="ktlfqt">.css-ktlfqt{display:grid;width:100%;background-color:inherit;grid-template-columns:repeat(12,1fr);grid-column-gap:16px;grid-column-gap:1px;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;}</style><div class="css-ktlfqt"><style data-emotion-css="n7wewr">.css-n7wewr{margin:0;padding:0;margin-bottom:24px;grid-column:span 6;position:relative;margin-bottom:0;}@media screen and (max-width:992px){.css-n7wewr{grid-column:span 12;}}</style><div class="css-n7wewr"><style data-emotion-css="t0lbh8">.css-t0lbh8{position:relative;}</style><div data-testid="search-autosuggession" class="css-t0lbh8"><div data-testid="flyout-wrapper" class="css-t0lbh8"><div role="button" data-testid="flyout-toggle" aria-label="toggle flyout"><style data-emotion-css="1suo1k7">.css-1suo1k7{border-radius:0;border-color:#FFFFFF;background-color:#FFFFFF;height:72px;}</style><div class="css-1sqb0rb"><style data-emotion-css="1qsx3gp">.css-1qsx3gp{background-color:transparent;position:relative;}</style><div class="css-1qsx3gp"><style data-emotion-css="1homjh2">.css-1homjh2{color:#406367;left:16px;position:absolute;top:14px;}</style><div class="css-1homjh2"><style data-emotion-css="1fyqryj">.css-1fyqryj{margin-top:8px;color:#002F34;}</style><style data-emotion-css="va2by9">.css-va2by9{height:24px;width:24px;color:#002F34;margin-top:8px;color:#002F34;}</style><svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="css-va2by9"><path d="M10.5 17A6.508 6.508 0 014 10.5C4 6.916 6.916 4 10.5 4S17 6.916 17 10.5 14.084 17 10.5 17zm10.229 2.315l-3.56-3.56A8.452 8.452 0 0019 10.5C19 5.813 15.187 2 10.5 2 5.813 2 2 5.813 2 10.5c0 4.687 3.813 8.5 8.5 8.5a8.451 8.451 0 005.254-1.831l4.197 4.195.634.636H22v-1.414l-1.271-1.271z" fill="currentColor" fill-rule="evenodd"></path></svg></div><style data-emotion-css="dv8jcv">.css-dv8jcv{font-size:16px;color:#002F34;background-color:#F2F4F5;border:none;border-bottom-color:#F2F4F5;border-bottom-style:solid;border-bottom-width:2px;border-radius:4px;line-height:20px;outline:0;padding:14px 48px 14px 16px;padding-left:48px;width:100%;border-radius:0;border-color:#FFFFFF;background-color:#FFFFFF;height:72px;}.css-dv8jcv:focus{border-bottom-color:#002F34;border-bottom-left-radius:0;border-bottom-right-radius:0;}.css-dv8jcv::-webkit-input-placeholder{color:#406367;}.css-dv8jcv::-moz-placeholder{color:#406367;}.css-dv8jcv:-ms-input-placeholder{color:#406367;}.css-dv8jcv::placeholder{color:#406367;}.css-dv8jcv:disabled{background-color:#FAFBFB;border-color:#FAFBFB;color:#7F9799;}</style><input type="text" autoComplete="off" id="search" data-testid="search-input" data-cy="search-bar-input" value="" placeholder="Что ищете?" class="css-dv8jcv" aria-describedby="" color="#002F34" aria-invalid="false" font-size="16px" aria-labelledby="undefined-label"/></div></div></div></div></div></div><style data-emotion-css="y3uh7t">.css-y3uh7t{margin:0;padding:0;margin-bottom:24px;grid-column:span 5;position:relative;margin-bottom:0;}@media screen and (max-width:992px){.css-y3uh7t{grid-column:span 12;}}</style><div class="css-y3uh7t"><style data-emotion-css="9zwvyr">.css-9zwvyr{width:100%;height:70px;position:relative;z-index:1000;background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-9zwvyr"><style data-emotion-css="twyho5">.css-twyho5{position:relative;width:100%;}</style><div class="css-twyho5"><div class="css-t0lbh8"><style data-emotion-css="17i32yq">.css-17i32yq{border-radius:0;border-color:#FFFFFF;background-color:#FFFFFF;height:72px;}</style><div class="css-1sqb0rb"><div class="css-1qsx3gp"><div class="css-1homjh2"><style data-emotion-css="2y80b3">.css-2y80b3{margin-top:10px;color:#002F34;}</style><style data-emotion-css="186cnuj">.css-186cnuj{height:24px;width:24px;color:#D8DFE0;margin-top:10px;color:#002F34;}</style><svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="css-186cnuj"><path d="M12 2c4.963 0 9 4.037 9 9 0 4.701-5.034 9.195-7.328 11h-3.344C8.035 20.195 3 15.701 3 11c0-4.963 4.037-9 9-9zm0 2c-3.86 0-7 3.14-7 7 0 3.75 4.614 7.981 6.995 9.764C13.749 19.434 19 15.108 19 11c0-3.86-3.14-7-7-7zm0 3c2.206 0 4 1.794 4 4 0 2.205-1.794 4-4 4-2.205 0-4-1.795-4-4 0-2.206 1.795-4 4-4zm0 2c-1.103 0-2 .897-2 2s.897 2 2 2 2-.897 2-2-.897-2-2-2z" fill="currentColor" fill-rule="evenodd"></path></svg></div><style data-emotion-css="i16w9s">.css-i16w9s{font-size:16px;color:#002F34;background-color:#F2F4F5;border:none;border-bottom-color:#F2F4F5;border-bottom-style:solid;border-bottom-width:2px;border-radius:4px;line-height:20px;outline:0;padding:14px 48px 14px 16px;padding-left:48px;width:100%;border-radius:0;border-color:#FFFFFF;background-color:#FFFFFF;height:72px;}.css-i16w9s:focus{border-bottom-color:#002F34;border-bottom-left-radius:0;border-bottom-right-radius:0;}.css-i16w9s::-webkit-input-placeholder{color:#406367;}.css-i16w9s::-moz-placeholder{color:#406367;}.css-i16w9s:-ms-input-placeholder{color:#406367;}.css-i16w9s::placeholder{color:#406367;}.css-i16w9s:disabled{background-color:#FAFBFB;border-color:#FAFBFB;color:#7F9799;}</style><input type="text" autoComplete="off" data-testid="location-search-input" data-cy="location-search-input" value="" aria-label="Вся страна" placeholder="Вся страна" class="css-i16w9s" aria-describedby="" name="location-Field" color="#002F34" aria-invalid="false" font-size="16px" aria-labelledby="location-Field-label"/></div></div></div></div></div></div><style data-emotion-css="1c472ig">.css-1c472ig{margin:0;padding:0;margin-bottom:24px;grid-column:span 1;position:relative;margin-bottom:0;}@media screen and (max-width:992px){.css-1c472ig{grid-column:span 12;}}</style><div class="css-1c472ig"><style data-emotion-css="15ki9ci">.css-15ki9ci{height:72px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-top-left-radius:0;border-bottom-left-radius:0;white-space:nowrap;}.css-15ki9ci:hover svg{color:#002F34;}</style><style data-emotion-css="1svgooz">.css-1svgooz{background-color:#002F34;border:5px solid #002F34;border-radius:4px;color:#FFFFFF;padding:10px 30px 8px 30px;height:72px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-top-left-radius:0;border-bottom-left-radius:0;white-space:nowrap;}@media (hover){.css-1svgooz:not(:disabled):hover{background-color:transparent;color:#002F34;}.css-1svgooz:not(:disabled):active{background-color:#7F9799;border-color:#7F9799;color:#FFFFFF;}}@media (hover:none){.css-1svgooz:not(:disabled):active{background-color:transparent;color:#002F34;}}.css-1svgooz:disabled{background-color:#D8DFE0;border-color:#D8DFE0;color:#7F9799;}.css-1svgooz:hover svg{color:#002F34;}</style><style data-emotion-css="z2ffqi-BaseStyles">.css-z2ffqi-BaseStyles{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:0;border-radius:0;box-sizing:border-box;color:#FFFFFF;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0;min-height:40px;padding:13px 48px 15px 48px;position:relative;-webkit-text-decoration:none;text-decoration:none;background-color:#002F34;font-weight:700;font-size:16px;line-height:18px;background-color:#002F34;border:5px solid #002F34;border-radius:4px;color:#FFFFFF;padding:10px 30px 8px 30px;height:72px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-top-left-radius:0;border-bottom-left-radius:0;white-space:nowrap;}.css-z2ffqi-BaseStyles:disabled{cursor:default;}.css-z2ffqi-BaseStyles:disabled{cursor:default;}@media (hover){.css-z2ffqi-BaseStyles:not(:disabled):hover{background-color:transparent;color:#002F34;}.css-z2ffqi-BaseStyles:not(:disabled):active{background-color:#7F9799;border-color:#7F9799;color:#FFFFFF;}}@media (hover:none){.css-z2ffqi-BaseStyles:not(:disabled):active{background-color:transparent;color:#002F34;}}.css-z2ffqi-BaseStyles:disabled{background-color:#D8DFE0;border-color:#D8DFE0;color:#7F9799;}.css-z2ffqi-BaseStyles:hover svg{color:#002F34;}</style><button type="submit" name="searchBtn" data-testid="search-submit" class="css-z2ffqi-BaseStyles">Поиск<style data-emotion-css="1negkqm">.css-1negkqm{size:24px;margin:-2px 2px;color:#FFFFFF;}</style><style data-emotion-css="1vmqw7d">.css-1vmqw7d{height:24px;width:24px;color:#002F34;size:24px;margin:-2px 2px;color:#FFFFFF;}</style><svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="css-1vmqw7d"><path d="M10.5 17A6.508 6.508 0 014 10.5C4 6.916 6.916 4 10.5 4S17 6.916 17 10.5 14.084 17 10.5 17zm10.229 2.315l-3.56-3.56A8.452 8.452 0 0019 10.5C19 5.813 15.187 2 10.5 2 5.813 2 2 5.813 2 10.5c0 4.687 3.813 8.5 8.5 8.5a8.451 8.451 0 005.254-1.831l4.197 4.195.634.636H22v-1.414l-1.271-1.271z" fill="currentColor" fill-rule="evenodd"></path></svg></button></div></div></form></div></div></div></div></div><div class="css-1d90tha"><style data-emotion-css="1f5mute">.css-1f5mute{margin:0;padding:0;margin-bottom:24px;grid-column:span 12;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:992px){.css-1f5mute{grid-column:span 12;}}</style><div class="css-1f5mute"><style data-emotion-css="vx9694">.css-vx9694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:auto;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;text-transform:none;margin-top:0;font-weight:500;font-size:14px;margin-right:22px;color:#002F34;}</style><style data-emotion-css="gjhjpe">.css-gjhjpe{background:transparent;border:0;color:#002F34;font-size:12px;font-weight:700;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:0;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:auto;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;text-transform:none;margin-top:0;font-weight:500;font-size:14px;margin-right:22px;color:#002F34;}@media (hover){.css-gjhjpe:not(:disabled):hover{color:#002F34;}.css-gjhjpe:not(:disabled):active{color:#002F34;}}@media (hover:none){.css-gjhjpe:not(:disabled):active{color:#002F34;}}.css-gjhjpe:disabled{color:#7F9799;}</style><style data-emotion-css="oj6gqt-BaseStyles">.css-oj6gqt-BaseStyles{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:0;border-radius:0;box-sizing:border-box;color:#FFFFFF;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0;min-height:40px;padding:13px 48px 15px 48px;position:relative;-webkit-text-decoration:none;text-decoration:none;background-color:#002F34;font-weight:700;font-size:16px;line-height:18px;background:transparent;border:0;color:#002F34;font-size:12px;font-weight:700;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:0;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:auto;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;text-transform:none;margin-top:0;font-weight:500;font-size:14px;margin-right:22px;color:#002F34;}.css-oj6gqt-BaseStyles:disabled{cursor:default;}.css-oj6gqt-BaseStyles:disabled{cursor:default;}@media (hover){.css-oj6gqt-BaseStyles:not(:disabled):hover{color:#002F34;}.css-oj6gqt-BaseStyles:not(:disabled):active{color:#002F34;}}@media (hover:none){.css-oj6gqt-BaseStyles:not(:disabled):active{color:#002F34;}}.css-oj6gqt-BaseStyles:disabled{color:#7F9799;}</style><button type="button" data-testid="to-back" class="css-oj6gqt-BaseStyles"><style data-emotion-css="1cu9y7g">.css-1cu9y7g{height:24px;width:24px;margin-right:4px;color:#002F34;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-1cu9y7g"><path fill="currentColor" fill-rule="evenodd" d="M15.547 2l-1.305 1.27L6 11.293v1.414l8.242 8.022L15.547 22H17v-1.414l-1.305-1.271L8.18 12l7.515-7.316L17 3.414V2z"></path></svg>Назад</button><style data-emotion-css="12kedx8">.css-12kedx8{padding:0;}</style><style data-emotion-css="2tdfce">.css-2tdfce{margin:0;padding:16px 0;border-top:none;padding:0;}.css-2tdfce li:before{content:' / ';}.css-2tdfce li:first-of-type:before{content:'';}</style><ol data-testid="breadcrumbs" data-cy="categories-breadcrumbs" class="css-2tdfce"><style data-emotion-css="7dfllt">.css-7dfllt{display:inline;font-size:12px;color:#7F9799;}</style><li data-testid="breadcrumb-item" class="css-7dfllt"><style data-emotion-css="tyi2d1">.css-tyi2d1{font-size:12px;color:#406367;}</style><a href="/" class="css-tyi2d1">Главная</a></li><li data-testid="breadcrumb-item" class="css-7dfllt"><a href="/elektronika/" class="css-tyi2d1">Электроника</a></li><li data-testid="breadcrumb-item" class="css-7dfllt"><a href="/elektronika/igry-i-igrovye-pristavki/" class="css-tyi2d1">Игры и игровые приставки</a></li><li data-testid="breadcrumb-item" class="css-7dfllt"><a href="/elektronika/igry-i-igrovye-pristavki/aksessuary/" class="css-tyi2d1">Аксессуары</a></li><li data-testid="breadcrumb-item" class="css-7dfllt"><a href="/elektronika/igry-i-igrovye-pristavki/aksessuary/ko/" class="css-tyi2d1">Аксессуары - Киевская область</a></li><li data-testid="breadcrumb-item" class="css-7dfllt"><a href="/elektronika/igry-i-igrovye-pristavki/aksessuary/petropavlovskaya-borschagovka/" class="css-tyi2d1">Аксессуары - Петропавловская Борщаговка</a></li></ol></div><div class="css-qdhg7u"><div id="baxter-top" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><div id="baxter-top-after" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div></div></div><div class="css-1d90tha"><style data-emotion-css="dwud4b">.css-dwud4b{margin:0;padding:0;margin-bottom:24px;grid-column:span 8;position:relative;}@media screen and (max-width:992px){.css-dwud4b{grid-column:span 12;}}</style><div style="width:100%" class="css-dwud4b"><style data-emotion-css="baf9xk">.css-baf9xk{margin-bottom:24px;}</style><style data-emotion-css="158jbzd">.css-158jbzd{position:relative;border-radius:4px;padding:24px;background:#FFFFFF;margin-bottom:24px;}.css-158jbzd button.swiper-button-prev,.css-158jbzd button.swiper-button-next,.css-158jbzd button.gallery-open{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:none;cursor:pointer;background-color:#F2F4F5;width:32px;height:34px;border-radius:4px;border:1px solid #F2F4F5;}.css-158jbzd button.swiper-button-disabled{pointer-events:initial;}.css-158jbzd button.gallery-open{position:absolute;z-index:10;right:34px;bottom:34px;}</style><div class="css-158jbzd"><style data-emotion-css="114b7w3">@-webkit-keyframes slide-in{0%{opacity:0;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:1;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@-webkit-keyframes slide-in{0%{opacity:0;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:1;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@keyframes slide-in{0%{opacity:0;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:1;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}</style><style data-emotion-css="5nl7hp">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</style><style data-emotion-css="6cnvgc">.swiper-container{height:100%;}.swiper-container .swiper-pagination-bullet{border:solid 2px #8aa2a4;background:none;vertical-align:middle;opacity:1;}.swiper-container .swiper-pagination-bullet.swiper-pagination-bullet-active{width:10px;height:10px;border:solid 4px white;background:none;}@media screen and (min-width:992px){.swiper-container .swiper-pagination{bottom:18px;}.swiper-container .swiper-pagination .swiper-pagination-bullet{width:16px;height:16px;border:solid 3px #8aa2a4;}.swiper-container .swiper-pagination .swiper-pagination-bullet.swiper-pagination-bullet-active{width:16px;height:16px;border:solid 5px white;}}</style><style data-emotion-css="10eh8j0">.photo_index{width:42px;border-radius:14px;background-color:rgba(50,50,50,0.8);position:absolute;right:10px;top:10px;text-align:center;z-index:10;color:#FFF;font-size:12px;line-height:16px;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;padding:4px 0;}.photo_container{position:relative;height:240px;}.c-listing .photo_container{height:208px;}.photo_container .swiper-slide{height:240px;overflow:hidden;}.c-listing .photo_container .swiper-slide{height:208px;}.photo_container .swiper-zoom-container > img,.photo_container .swiper-zoom-container > svg,.photo_container .swiper-zoom-container > canvas{width:100%;height:100%;-o-object-fit:cover;object-fit:cover;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.photo_container .swiper-zoom-container > img,.photo_container .swiper-zoom-container > svg,.photo_container .swiper-zoom-container > canvas{width:auto;}}.slick-loading .slick-list{background:#FFF url('../../assets/Ad/ajax-loader.gif') center center no-repeat;}.btn-close-preview{position:absolute;top:11px;left:7px;background-color:transparent;width:40px;height:40px;z-index:10;}.single-logo{height:240px;border-bottom:1px solid #eaeaea;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;}.single-logo img{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;overflow:hidden;max-width:75%;max-height:75%;}.single-photo{height:240px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;}.single-photo img{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;overflow:hidden;width:100%;height:100%;-o-object-fit:cover;object-fit:cover;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.single-photo img{width:auto;}}.single-logo{background-size:auto;}.is-preview-active{touch-action:none;}.is-preview-active .swiper-slide,.is-preview-active .single-photo{height:100%;}.is-preview-active .swiper-preview,.is-preview-active .single-photo-preview{position:fixed;top:0;left:0;bottom:0;width:100%;background:#002f34;z-index:100;}.is-preview-active.has-contact-visible .swiper-preview,.is-preview-active.has-contact-visible .single-photo-preview{bottom:64px;}.is-preview-active .swiper-container{background:none;padding:56px 0;}.is-preview-active .swiper-zoom-container > img,.is-preview-active .swiper-zoom-container > svg,.is-preview-active .swiper-zoom-container > canvas,.is-preview-active .single-photo > img,.is-preview-active .single-photo > svg,.is-preview-active .single-photo > canvas{width:auto;height:auto;max-width:100%;max-height:100%;-o-object-fit:contain;object-fit:contain;-ms-flex:0 0 auto;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}.is-preview-active .btn-close-preview{display:block;}@media (orientation:landscape){.is-preview-active .swiper-container{padding:0px;}.is-preview-active .swiper-container::after,.is-preview-active .single-photo-preview::after{content:'';position:absolute;pointer-events:none;display:block;width:100%;height:100%;top:0;left:0;background-image:linear-gradient( to bottom, rgba(0,0,0,0.5) -26%, rgba(0,0,0,0) 31% );z-index:1;}.is-preview-active.has-contact-visible .swiper-preview,.is-preview-active.has-contact-visible .single-photo-preview{bottom:0;}}</style><div class="swiper-container"><div class="swiper-wrapper"><style data-emotion-css="1aiu6cp">.css-1aiu6cp.swiper-slide{width:100% !important;}</style><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><style data-emotion-css="1bmvjcs">.css-1bmvjcs{width:100%;height:583px;cursor:pointer;border-radius:2px;padding:0 2px;}</style><img src="https://ireland.apollo.olxcdn.com:443/v1/files/hg7w6vyu8cfo2-UA/image;s=390x390" alt="Продам новый игровой геймпад Gamesir G4s" sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" srcSet="https://ireland.apollo.olxcdn.com:443/v1/files/hg7w6vyu8cfo2-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/hg7w6vyu8cfo2-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/hg7w6vyu8cfo2-UA/image;s=1000x700 992w" data-testid="swiper-image" class="css-1bmvjcs"/></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/vxncm05irgkw2-UA/image;s=390x390" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/vxncm05irgkw2-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/vxncm05irgkw2-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/vxncm05irgkw2-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><style data-emotion-css="1ms9pfw">.css-1ms9pfw{width:42px;height:42px;position:absolute;left:50%;top:50%;margin-left:-21px;margin-top:-21px;z-index:10;-webkit-transform-origin:0%;-ms-transform-origin:0%;transform-origin:0%;-webkit-animation:none !important;animation:none !important;}.css-1ms9pfw::after{display:none !important;}</style><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><style data-emotion-css="155s46y animation-1acvqd4 animation-1eqf64b animation-9dx4n2">.css-155s46y{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:relative;}.css-155s46y > span{-webkit-animation:animation-9dx4n2 1.5s infinite ease-in;animation:animation-9dx4n2 1.5s infinite ease-in;display:inline-block;}.css-155s46y > span,.css-155s46y::before,.css-155s46y::after{border-radius:50%;border-style:solid;border-width:6.08px;border-color:#002F34;box-sizing:border-box;content:'';display:inline-block;height:16px;width:16px;}.css-155s46y::before{-webkit-animation:animation-1eqf64b 1.5s infinite ease-in;animation:animation-1eqf64b 1.5s infinite ease-in;border-width:2.56px;margin-right:4px;}.css-155s46y::after{-webkit-animation:animation-1acvqd4 1.5s infinite ease-in;animation:animation-1acvqd4 1.5s infinite ease-in;border-width:4.8px;margin-left:4px;}@-webkit-keyframes animation-1acvqd4{0%,50%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}75%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@keyframes animation-1acvqd4{0%,50%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}75%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@-webkit-keyframes animation-1eqf64b{0%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}25%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}50%,100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@keyframes animation-1eqf64b{0%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}25%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}50%,100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@-webkit-keyframes animation-9dx4n2{0%,25%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}50%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}75%,100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}@keyframes animation-9dx4n2{0%,25%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}50%{-webkit-transform:scale(0.5);-ms-transform:scale(0.5);transform:scale(0.5);}75%,100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}</style><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/ws217n11unzj1-UA/image;s=390x390" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/ws217n11unzj1-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/ws217n11unzj1-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/ws217n11unzj1-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/puqlgzct6tn5-UA/image;s=390x390" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/puqlgzct6tn5-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/puqlgzct6tn5-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/puqlgzct6tn5-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/m1s2ne1ceoh7-UA/image;s=390x390" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/m1s2ne1ceoh7-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/m1s2ne1ceoh7-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/m1s2ne1ceoh7-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/u590epillhw5-UA/image;s=306x306" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/u590epillhw5-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/u590epillhw5-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/u590epillhw5-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/wrppgkw5gscx1-UA/image;s=195x260" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/wrppgkw5gscx1-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/wrppgkw5gscx1-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/wrppgkw5gscx1-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div><div data-cy="adPhotos-swiperSlide" class="swiper-slide swiper-slide css-1aiu6cp"><div class="swiper-zoom-container"><img data-src="https://ireland.apollo.olxcdn.com:443/v1/files/v6ld7nqlu3uq2-UA/image;s=195x260" alt="Продам новый игровой геймпад Gamesir G4s" data-sizes="(min-width: 1100px) 992px, (min-width: 780px) 516px, 100vw" data-srcset="https://ireland.apollo.olxcdn.com:443/v1/files/v6ld7nqlu3uq2-UA/image;s=389x272 420w, https://ireland.apollo.olxcdn.com:443/v1/files/v6ld7nqlu3uq2-UA/image;s=516x361 780w, https://ireland.apollo.olxcdn.com:443/v1/files/v6ld7nqlu3uq2-UA/image;s=1000x700 992w" class="swiper-lazy css-1bmvjcs" data-testid="swiper-image-lazy"/><div class="swiper-lazy-preloader swiper-lazy-preloader-white css-1ms9pfw"><div size="16" class="css-155s46y"><span></span></div></div></div></div></div><div class="swiper-pagination"></div><button class="swiper-button-next" aria-label="next"><style data-emotion-css="pyu9k9">.css-pyu9k9{height:24px;width:24px;color:#002F34;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-pyu9k9"><path fill="currentColor" fill-rule="evenodd" d="M7 2v1.414l1.271 1.27L15.586 12l-7.315 7.315L7 20.585V22h1.414l1.27-1.271L17 13.414l1-1v-.827l-3.942-3.942v-.001L9.686 3.271 8.413 2z"></path></svg></button><button class="swiper-button-prev" aria-label="previous"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-pyu9k9"><path fill="currentColor" fill-rule="evenodd" d="M15.547 2l-1.305 1.27L6 11.293v1.414l8.242 8.022L15.547 22H17v-1.414l-1.305-1.271L8.18 12l7.515-7.316L17 3.414V2z"></path></svg></button></div><button class="gallery-open" aria-label="gallery open"><img src="/app/static/media/full-screen.5555ba1b6.svg" alt="Gallery open" data-testid="photo-expand"/></button></div><style data-emotion-css="1wws9er">.css-1wws9er{padding:24px;margin-bottom:24px;background-color:#fff;border-radius:4px;overflow:hidden;}</style><div class="css-1wws9er"><style data-emotion-css="sg1fy9">.css-sg1fy9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:4px;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-sg1fy9"><style data-emotion-css="ubdo89-Text">.css-ubdo89-Text{line-height:16px;font-size:12px;color:#002F34;font-size:12px;color:#406367;display:block;}</style><span class="css-ubdo89-Text">Опубликовано<!-- --> <style data-emotion-css="19yf5ek">.css-19yf5ek{text-transform:lowercase;}</style><span data-cy="ad-posted-at" class="css-19yf5ek">05 января 2022 г.</span></span><style data-emotion-css="1lx5q7o">.css-1lx5q7o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0;-ms-flex:0;flex:0;}@media screen and (min-width:992px){.css-1lx5q7o{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1lx5q7o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="1em" height="1em" class="css-pyu9k9"><path fill="currentColor" fill-rule="evenodd" d="M20.219 10.367L12 20.419 3.806 10.4A3.96 3.96 0 013 8c0-2.206 1.795-4 4-4a4.004 4.004 0 013.868 3h2.264A4.003 4.003 0 0117 4c2.206 0 4 1.794 4 4 0 .868-.279 1.698-.781 2.367M17 2a5.999 5.999 0 00-5 2.686A5.999 5.999 0 007 2C3.692 2 1 4.691 1 8a5.97 5.97 0 001.232 3.633L10.71 22h2.582l8.501-10.399A5.943 5.943 0 0023 8c0-3.309-2.692-6-6-6"></path></svg></div></div><div class="css-sg1fy9"><style data-emotion-css="14tvwht">.css-14tvwht{font-size:20px;line-height:24px;font-weight:normal;margin:0;margin-right:20px;}@media screen and (min-width:992px){.css-14tvwht{font-size:32px;line-height:42px;}}</style><style data-emotion-css="r9zjja-Text">.css-r9zjja-Text{font-size:40px;line-height:42px;font-weight:700;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;color:#002F34;margin:0;font-size:20px;line-height:24px;font-weight:normal;margin:0;margin-right:20px;}@media screen and (min-width:992px){.css-r9zjja-Text{font-size:32px;line-height:42px;}}</style><h1 data-cy="ad_title" class="css-r9zjja-Text eu5v0x0">Продам новый игровой геймпад Gamesir G4s</h1></div><style data-emotion-css="dcwlyx">.css-dcwlyx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div data-testid="ad-price-container" class="css-dcwlyx"><style data-emotion-css="e3jo3r">@media screen and (min-width:992px){.css-e3jo3r{font-size:40px;line-height:42px;margin-top:16px;}}</style><style data-emotion-css="okktvh-Text">.css-okktvh-Text{font-size:24px;line-height:26px;font-weight:700;color:#002F34;margin:0;}@media screen and (min-width:992px){.css-okktvh-Text{font-size:40px;line-height:42px;margin-top:16px;}}</style><h3 class="css-okktvh-Text eu5v0x0">900<!-- --> <!-- -->грн.</h3></div><style data-emotion-css="166h9b3">.css-166h9b3{margin-bottom:16px;}</style><div id="baxter-under-price" class="css-166h9b3" style="display:none" data-testid="qa-advert-slot"></div><style data-emotion-css="ogllc8">.css-ogllc8{margin-top:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-ogllc8"><style data-emotion-css="1b605eu">.css-1b605eu{margin-right:24px;}</style><style data-emotion-css="3ilht3">.css-3ilht3{background:transparent;border:0;color:#002F34;font-size:12px;font-weight:700;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:0;text-transform:uppercase;margin-right:24px;}@media (hover){.css-3ilht3:not(:disabled):hover{color:#002F34;}.css-3ilht3:not(:disabled):active{color:#002F34;}}@media (hover:none){.css-3ilht3:not(:disabled):active{color:#002F34;}}.css-3ilht3:disabled{color:#7F9799;}</style><style data-emotion-css="lo5evj-BaseStyles">.css-lo5evj-BaseStyles{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:0;border-radius:0;box-sizing:border-box;color:#FFFFFF;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0;min-height:40px;padding:13px 48px 15px 48px;position:relative;-webkit-text-decoration:none;text-decoration:none;background-color:#002F34;font-weight:700;font-size:16px;line-height:18px;background:transparent;border:0;color:#002F34;font-size:12px;font-weight:700;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:0;text-transform:uppercase;margin-right:24px;}.css-lo5evj-BaseStyles:disabled{cursor:default;}.css-lo5evj-BaseStyles:disabled{cursor:default;}@media (hover){.css-lo5evj-BaseStyles:not(:disabled):hover{color:#002F34;}.css-lo5evj-BaseStyles:not(:disabled):active{color:#002F34;}}@media (hover:none){.css-lo5evj-BaseStyles:not(:disabled):active{color:#002F34;}}.css-lo5evj-BaseStyles:disabled{color:#7F9799;}</style><a href="https://www.olx.ua/bundles/promote/?bs=adpage_promote&amp;id=711084304" type="button" data-testid="promotion-link" class="css-lo5evj-BaseStyles"><style data-emotion-css="1061x0u">.css-1061x0u{height:24px;width:24px;margin-right:8px;color:#7F9799;}</style><svg xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" viewBox="0 0 25 24" class="css-1061x0u"><path fill="currentColor" fill-rule="evenodd" d="M20 3l1 1v16l-1 1h-1l-6.5-6.5L6 21H5l-1-1V4l1-1h15zm-1.667 2H6.778L6 5.778v12.444L13 12l6 6.222V5.778L18.333 5z"></path></svg>Рекламировать</a><a href="https://www.olx.ua/bundles/refresh/?bs=adpage_pushup&amp;id=711084304" type="button" data-testid="refresh-link" class="css-lo5evj-BaseStyles"><svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="css-1061x0u"><path d="M17.65 6.35A7.958 7.958 0 0012 4c-4.42 0-7.99 3.58-7.99 8s3.57 8 7.99 8c3.73 0 6.84-2.55 7.73-6L19 13l-1.35 1A5.99 5.99 0 0112 18c-3.31 0-6-2.69-6-6s2.69-6 6-6c1.66 0 3.14.69 4.22 1.78L15 9l5 1-1-5" fill="currentColor" fill-rule="evenodd"></path></svg>Поднять</a></div><div id="baxter-above-parameters" class="css-166h9b3" style="display:none" data-testid="qa-advert-slot"></div><style data-emotion-css="sfcl1s">.css-sfcl1s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0;padding:0;list-style:none;}</style><ul class="css-sfcl1s"><style data-emotion-css="ox1ptj">.css-ox1ptj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:6px 16px;margin:16px 8px 0 0;border-radius:4px;border:solid 1px #406367;}</style><li class="css-ox1ptj"><style data-emotion-css="xl6fe0-Text">.css-xl6fe0-Text{font-size:14px;line-height:18px;color:#002F34;margin:0;}</style><p class="css-xl6fe0-Text eu5v0x0"><span>Частное лицо</span></p></li><li class="css-ox1ptj"><p class="css-xl6fe0-Text eu5v0x0">Состояние: Новый</p></li><style data-emotion-css="5qknwn">.css-5qknwn svg{top:0 !important;}</style><div class="css-5qknwn"></div></ul><div id="baxter-parameters" class="css-166h9b3" style="display:none;margin-top:16px" data-testid="qa-advert-slot"></div><style data-emotion-css="1m8mzwg">.css-1m8mzwg{margin-top:24px;}</style><div data-cy="ad_description" class="css-1m8mzwg"><style data-emotion-css="5qxyv2">.css-5qxyv2{font-size:24px;line-height:26px;margin-bottom:16px;margin-top:4px;}</style><style data-emotion-css="1c6srd9-Text">.css-1c6srd9-Text{font-size:24px;line-height:26px;font-weight:700;color:#002F34;margin:0;font-size:24px;line-height:26px;margin-bottom:16px;margin-top:4px;}</style><h3 class="css-1c6srd9-Text eu5v0x0">Описание</h3><style data-emotion-css="g5mtbi-Text">.css-g5mtbi-Text{line-height:16px;font-size:12px;color:#002F34;font-size:16px;color:#002F34;line-height:22px;width:100%;}</style><div class="css-g5mtbi-Text">Продам новый игровой геймпад GameSir G4s. В использовании не был! В описании: создан для работы со смартфонами, ПК и приставками.<br />
Производительность и время работы<br />
<br />
Мощный 32-х битный процессор, способный обрабатывать 48 миллионов вычислений в секунду, обеспечит нулевую задержку и позаботится о том, чтобы играть было максимально комфортно. А встроенная литиевая батарея емкостью 800 мАч, позволяет играть 10 часов на максимальной мощности или до 30 часов на минимальной.<br />
 <br />
<br />
Для экономии заряда в устройстве предусмотрен спящий режим, в который геймпад переключается автоматически в случае если соединение не будет установлено через 1 минуту после включения питания или при бездействии в течение 5 минут. А индикаторы питания с четырьмя светодиодами показывают оставшуюся мощность аккумулятора, что позволит вам легко контролировать игровой процесс.<br />
Совместимость<br />
<br />
GameSir G4s совместим со всеми основными платформами: Android, Windows PC, SteamOS, Play Station 3. Для этого предусмотрены три основных соединения Bluetooth 4.0, беспроводное подключение и проводное соединение. Кроме того, встроенный беспроводной USB-ключ, позволит вам подключиться к ПК или Android TV BOX, удобно расположившись на диване.<br />
 <br />
<br />
В спецификации говорится, что он способен держать связь на расстоянии до 8 метров. Также устройство может работать и с другими платформами, например, iOS, Xbox One и PS4, но для этого необходимо будет установить специальный симулятор.<br />
Яркие ощущения<br />
<br />
Настоящую реалистичность и погружение в игру обеспечивает регулировка интенсивности и частоты вибраций. Настрой эти параметры как захочешь и почувствуй каждый удар, взрыв или крушение. В то же время, плавающий D-pad и аналоговые джойстики, вращающиеся на 360 градусов, гарантируют потрясающую точность, а функция Turbo увеличивает эффективность игры, снимает усталость ваших рук и продлевает срок службы устройства.<br />
  Эргономичность<br />
<br />
Джойстик сделан очень продуманно, а за счет прорезиненных вставок по бокам держать его в руках удобно. Расположение кнопок максимально эффективно, резиновые ручки обеспечивают удобное сцепление и легкое управление, а разноцветная подсветка кнопок позволяет не отвлекаться от процесса даже при слабом освещении.<br />
 <br />
<br />
Все для того, чтобы вы могли полностью сосредоточиться на игре. К тому же, благодаря регулируемому держателю, прямо на геймпаде можно закрепить смартфон или планшет диагональю от 3,5 до 6 дюймов.<br />
Отличительные особенности GameSir G4s:<br />
<br />
    Cовместимость с основными платформами: <br />
Android, Windows PC, SteamOS, Play Station 3<br />
    Hегулировка интенсивности и частоты вибраций для более ярких впечатлений<br />
    Эргономичный корпус и удобные клавиши<br />
    Работает с телефонами, планшетами, ПК и ТВ-приставками<br />
    Емкая батарея (800 мАч)</div></div><style data-emotion-css="cgp8kk">.css-cgp8kk{border-top:1px solid #7F9799;margin-top:24px;}</style><div class="css-cgp8kk"><style data-emotion-css="1ferwkx">.css-1ferwkx{display:grid;grid-template-columns:33% auto 33%;margin:0;padding:16px 0;white-space:nowrap;}</style><div data-cy="ad-footer-bar-section" class="css-1ferwkx"><style data-emotion-css="vl01xg">.css-vl01xg{font-size:12px;line-height:14px;color:#406367;}</style><style data-emotion-css="9xy3gn-Text">.css-9xy3gn-Text{line-height:16px;font-size:12px;color:#002F34;margin:0;font-size:12px;line-height:14px;color:#406367;}</style><span class="css-9xy3gn-Text eu5v0x0">ID: <!-- -->711084304</span><style data-emotion-css="1i38jol">.css-1i38jol{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}</style><div class="qa-adReportButton css-1i38jol"><style data-emotion-css="1iklxbv">.css-1iklxbv{height:16px;width:16px;color:#FF5636;}</style><svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="css-1iklxbv"><path d="M17.421 13H5V4h12.421l-2.124 3.452-.645 1.048.645 1.049L17.421 13zm1.79-11H3v19l1 1 1-1v-6h14.211l.851-1.523L17 8.5l3.062-4.976L19.211 2z" fill="currentColor" fill-rule="evenodd"></path></svg><style data-emotion-css="1fjyvji">.css-1fjyvji{-webkit-text-decoration:underline;text-decoration:underline;background-color:transparent;cursor:pointer;}</style><button data-testid="adReportButton" class="css-1fjyvji"><style data-emotion-css="xn46y8-Text">.css-xn46y8-Text{font-weight:500;font-size:12px;line-height:14px;color:#002F34;margin:0;margin-left:8px;}</style><p class="css-xn46y8-Text eu5v0x0">Пожаловаться</p></button></div></div></div></div><div id="baxter-middle" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><style data-emotion-css="1p8n2mw">.css-1p8n2mw{background-color:white;border-radius:4px;}</style><div data-testid="chat-wrapper" data-cy="chat-wrapper" class="css-1p8n2mw"></div></div><style data-emotion-css="z88e9u">.css-z88e9u{margin:0;padding:0;margin-bottom:24px;grid-column:span 4;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width:992px){.css-z88e9u{grid-column:span 12;}}</style><div class="css-z88e9u"><style data-emotion-css="1dp6pbg">.css-1dp6pbg{padding:24px;margin-bottom:24px;background-color:#fff;border-radius:4px;overflow:hidden;overflow:inherit;}</style><div data-cy="seller_card" class="css-1dp6pbg"><style data-emotion-css="1ojxjjx-Text">.css-1ojxjjx-Text{font-size:16px;line-height:20px;font-weight:700;color:#002F34;margin:0;margin-bottom:16px;}</style><p class="css-1ojxjjx-Text eu5v0x0">Пользователь</p><style data-emotion-css="un8t2n">.css-un8t2n{background:inherit;}</style><style data-emotion-css="ecq9m8">.css-ecq9m8{background:transparent;margin-left:-16px;margin-right:-16px;padding-left:16px;padding-right:16px;padding-left:0;padding-right:0;}</style><section class="css-ecq9m8"><style data-emotion-css="1qj8w5r">.css-1qj8w5r{-webkit-text-decoration:none;text-decoration:none;}</style><a href="/list/user/f4ab0/" name="user_ads" class="css-1qj8w5r"><style data-emotion-css="xsk3xm">.css-xsk3xm{padding:12px 16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:#F2F4F5;background:inherit;}</style><div class="css-xsk3xm"><style data-emotion-css="10dzuma">.css-10dzuma{position:relative;margin-right:16px;}</style><div class="css-10dzuma"><div class="qa-hasPhoto css-t0lbh8"><style data-emotion-css="d335i">.css-d335i{width:72px;height:72px;min-height:72px;min-width:72px;border-radius:50%;overflow:hidden;}</style><div size="72" class="css-d335i"><style data-emotion-css="eitb60">.css-eitb60{width:72px;height:72px;min-height:72px;min-width:72px;}</style><style data-emotion-css="zkq4zr">.css-zkq4zr{height:72px;width:72px;color:#002F34;width:72px;height:72px;min-height:72px;min-width:72px;}</style><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em" viewBox="0 0 71 71" data-testid="user-photo-placeholder" alt="User avatar" class="css-zkq4zr"><defs><path id="avatar_svg__a" d="M.029 34.9c0 19.272 15.623 34.896 34.896 34.896 19.273 0 34.896-15.624 34.896-34.897C69.821 15.627 54.198.003 34.925.003 15.652.003.03 15.627.03 34.9"></path><path id="avatar_svg__c" d="M0 34.99c0 19.272 15.624 34.896 34.896 34.896 19.273 0 34.896-15.624 34.896-34.896C69.792 15.717 54.17.094 34.896.094 15.624.094 0 15.717 0 34.99z"></path></defs><g fill="none" fill-rule="evenodd"><g transform="translate(.903 .903)"><mask id="avatar_svg__b" fill="#fff"><use xlink:href="#avatar_svg__a"></use></mask><path fill="#3A77FF" d="M69.821 34.9c0 19.272-15.623 34.896-34.896 34.896C15.652 69.796.03 54.172.03 34.899.029 15.627 15.652.003 34.925.003c19.273 0 34.896 15.624 34.896 34.896" mask="url(#avatar_svg__b)"></path></g><g transform="translate(.932 .906)"><mask id="avatar_svg__d" fill="#fff"><use xlink:href="#avatar_svg__c"></use></mask><use fill="#D8DFE0" xlink:href="#avatar_svg__c"></use><path fill="#406367" d="M10.788 98.23h48.216V50.013H10.788z" mask="url(#avatar_svg__d)"></path><path fill="#EBEEEF" d="M53.436 34.896c0 10.24-8.3 18.54-18.54 18.54-10.239 0-18.54-8.3-18.54-18.54 0-10.239 8.301-18.54 18.54-18.54 10.24 0 18.54 8.301 18.54 18.54" mask="url(#avatar_svg__d)"></path><path fill="#7F9799" d="M44.812 27.96c-3.975 5.115-11.344 6.04-16.46 2.065-5.115-3.975-6.04-11.344-2.065-16.46 3.975-5.115 11.344-6.04 16.46-2.065 5.116 3.975 6.04 11.344 2.065 16.46" mask="url(#avatar_svg__d)"></path><path fill="#7F9799" d="M44.547 28.301l-9.604-7.462 7.463-9.604 9.603 7.462zm-30.922-1.955a7.617 7.617 0 1115.115-1.897 7.617 7.617 0 01-15.115 1.897" mask="url(#avatar_svg__d)"></path><path fill="#7F9799" d="M13.59 26.067l7.836-.983.983 7.836-7.836.983z" mask="url(#avatar_svg__d)"></path></g></g></svg></div></div></div><div><style data-emotion-css="1ruxpm5">.css-1ruxpm5{overflow:hidden;text-overflow:ellipsis;}</style><style data-emotion-css="u8mbra-Text">.css-u8mbra-Text{font-size:20px;line-height:22px;font-weight:700;font-weight:700;color:#002F34;margin:0;overflow:hidden;text-overflow:ellipsis;}</style><h2 class="css-u8mbra-Text eu5v0x0">Николай Андреевич и Тамара</h2><style data-emotion-css="1bafgv4-Text">.css-1bafgv4-Text{font-size:14px;line-height:18px;color:#7F9799;margin:0;}</style><div class="css-1bafgv4-Text eu5v0x0">на OLX с июнь 2018 г.</div><style data-emotion-css="1dqk056-Text">.css-1dqk056-Text{line-height:16px;font-size:12px;color:#002F34;color:#7F9799;font-size:14px;}</style><div class="css-1dqk056-Text"><div class="css-1bafgv4-Text eu5v0x0"><style data-emotion-css="1t0qnkx">.css-1t0qnkx{display:block;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}</style><span class="css-1t0qnkx">Онлайн в 09:43</span></div></div><style data-emotion-css="1403agy">.css-1403agy{padding:0;text-align:left;padding-top:16px;font-weight:700;padding-bottom:8px;border-width:2px;}</style><style data-emotion-css="1120dcd">.css-1120dcd{background-color:transparent;border-color:#002F34;border-width:0;color:#002F34;padding:0;padding:0;text-align:left;padding-top:16px;font-weight:700;padding-bottom:8px;border-width:2px;}@media (hover){.css-1120dcd:not(:disabled):hover{border-width:3px;}.css-1120dcd:not(:disabled):hover i{-webkit-transform:scaleX(0.5);-ms-transform:scaleX(0.5);transform:scaleX(0.5);}.css-1120dcd:not(:disabled):active{border-color:#7F9799;color:#7F9799;}}@media (hover:none){.css-1120dcd:not(:disabled):active{border-width:3px;}}.css-1120dcd:disabled{border-color:#D8DFE0;color:#7F9799;}</style><style data-emotion-css="220x25-BaseStyles">.css-220x25-BaseStyles{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:0;border-radius:0;box-sizing:border-box;color:#FFFFFF;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0;min-height:40px;padding:13px 48px 15px 48px;position:relative;-webkit-text-decoration:none;text-decoration:none;background-color:#002F34;font-weight:700;font-size:14px;line-height:20px;background-color:transparent;border-color:#002F34;border-width:0;color:#002F34;padding:0;padding:0;text-align:left;padding-top:16px;font-weight:700;padding-bottom:8px;border-width:2px;}.css-220x25-BaseStyles:disabled{cursor:default;}.css-220x25-BaseStyles:disabled{cursor:default;}@media (hover){.css-220x25-BaseStyles:not(:disabled):hover{border-width:3px;}.css-220x25-BaseStyles:not(:disabled):hover i{-webkit-transform:scaleX(0.5);-ms-transform:scaleX(0.5);transform:scaleX(0.5);}.css-220x25-BaseStyles:not(:disabled):active{border-color:#7F9799;color:#7F9799;}}@media (hover:none){.css-220x25-BaseStyles:not(:disabled):active{border-width:3px;}}.css-220x25-BaseStyles:disabled{border-color:#D8DFE0;color:#7F9799;}</style><button type="button" class="css-220x25-BaseStyles"><style data-emotion-css="1ohf0ui">.css-1ohf0ui{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><span class="css-1ohf0ui"><span>Все объявления автора</span><style data-emotion-css="19ahzh2">.css-19ahzh2{border-bottom:solid 2px;border-color:inherit;height:1px;margin-top:-1px;padding-top:4px;-webkit-transition:-webkit-transform 0.15s;-webkit-transition:transform 0.15s;transition:transform 0.15s;width:100%;}</style><i class="css-19ahzh2"></i></span></button></div></div></a></section></div><div class="css-1dp6pbg"><p class="css-1ojxjjx-Text eu5v0x0">Местоположение</p><style data-emotion-css="1q7h1ph">.css-1q7h1ph section{padding:16px 0 0 0;margin:0;}</style><div class="css-1q7h1ph"></div></div></div></div><div class="css-1d90tha"><div id="baxter-middle-under-message" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><style data-emotion-css="1pfyg6u">.css-1pfyg6u{margin:0;padding:0;margin-bottom:24px;grid-column:span 12;position:relative;width:100%;}@media screen and (max-width:992px){.css-1pfyg6u{grid-column:span 12;}}</style><div class="css-1pfyg6u"></div><div class="css-1pfyg6u"></div><div class="css-1g0bfl8"><div id="baxter-bottom-first" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><div id="baxter-bottom-second" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><div id="baxter-bottom-third" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div><div id="baxter-bottom-fourth" class="css-1sz5ibd" style="display:none" data-testid="qa-advert-slot"></div></div></div></div></div><style data-emotion-css="bq4r8t">.css-bq4r8t{z-index:1001;position:relative;background:#F2F4F5;border-top:1px solid #7F9799;}</style><div class="css-bq4r8t"><style data-emotion-css="nxqj9k">.css-nxqj9k{max-width:1238px;margin:0 auto;padding:72px 0;}</style><div class="css-nxqj9k"><style data-emotion-css="1mzzuk6">.css-1mzzuk6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1mzzuk6"><style data-emotion-css="12bpg3w">.css-12bpg3w{min-width:280px;padding:0;margin:0 16px 0 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;line-height:1.88;list-style:none;}.css-12bpg3w a{-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;font-size:16px;font-weight:600;color:#002F34;}.css-12bpg3w a:hover{background-color:#002F34;color:#FFFFFF;}</style><ul class="css-12bpg3w"><li><a href="https://www.olx.ua/mobileapps" title="Мобильные приложения" target="_self">Мобильные приложения</a></li><li><a href="https://help.olx.ua/hc/ru" title="Помощь и Обратная связь" target="_self">Помощь и Обратная связь</a></li><li><a href="https://www.olx.ua/payment/features/" title="Платные услуги" target="_self">Платные услуги</a></li><li><a href="https://blog.olx.ua/" title="Блог OLX" target="_blank">Блог OLX</a></li><li><a href="https://help.olx.ua/hc/ru/categories/360000004419-%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F-%D0%B8-%D0%9F%D1%80%D0%B8%D0%B2%D0%B0%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%8C" title="Условия использования" target="_blank">Условия использования</a></li><li><a href="https://help.olx.ua/hc/ru/articles/360000012560" title="Политика конфиденциальности" target="_blank">Политика конфиденциальности</a></li><li><a href="https://blog.olx.ua/o-nas/reklama-na-olx-ua/" title="Реклама на сайте" target="_blank">Реклама на сайте</a></li><li><a href="https://blog.olx.ua/o-nas/dlya-pressyi" title="Для прессы" target="_blank">Для прессы</a></li></ul><ul class="css-12bpg3w"><li><a href="https://www.olx.ua/howitworks" title="Как продавать и покупать?" target="_self">Как продавать и покупать?</a></li><li><a href="https://safety.olx.ua/" title="Правила безопасности" target="_blank">Правила безопасности</a></li><li><a href="https://www.olx.ua/sitemap" title="Карта сайта" target="_self">Карта сайта</a></li><li><a href="https://www.olx.ua/sitemap/regions" title="Карта регионов" target="_self">Карта регионов</a></li><li><a href="https://www.olx.ua/popular" title="Популярные запросы" target="_self">Популярные запросы</a></li><li><a href="https://www.olxgroup.com/careers" title="Работа в OLX" target="_blank">Работа в OLX</a></li></ul><style data-emotion-css="1efdvzd">.css-1efdvzd{margin-left:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1efdvzd" data-cy="app-store-links"><style data-emotion-css="10logx6">.css-10logx6{margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:8px;}</style><ul class="css-10logx6"><style data-emotion-css="a3psck">.css-a3psck{list-style:none;margin-right:12px;}</style><li class="css-a3psck"><a href="https://play.google.com/store/apps/details?id=ua.slando&amp;referrer=utm_source%3Dolx.ua%26utm_medium%3Dcpc%26utm_campaign%3Dandroid-app-footer" target="_blank" rel="noopener noreferrer" data-testid="google"><style data-emotion-css="1cho7tv">.css-1cho7tv{width:140px;height:48px;}</style><img src="/app/static/media/google_play.d95752362.svg" alt="Google Play" class="css-1cho7tv"/></a></li><li class="css-a3psck"><a href="https://itunes.apple.com/ua/app/slando.ua-besplatnye-ob-avlenia/id663217552?l=pl&amp;ls=1&amp;mt=8" target="_blank" rel="noopener noreferrer" data-testid="apple"><img src="/app/static/media/app_store.53e2154cd.svg" alt="App Store" class="css-1cho7tv"/></a></li></ul><style data-emotion-css="erlzry">.css-erlzry{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#7F9799;font-size:12px;text-align:center;}.css-erlzry strong{color:#002F34;display:block;}</style><p class="css-erlzry">Бесплатное приложение для твоего телефона</p></div></div><style data-emotion-css="1bfzjjr">.css-1bfzjjr{margin:24px 0;}</style><div class="css-1bfzjjr"><div data-testid="partner-logos-strip" class="css-1mzzuk6"><style data-emotion-css="l8frcb">.css-l8frcb{margin-right:16px;-webkit-text-decoration:none;text-decoration:none;}.css-l8frcb:hover svg{-webkit-filter:grayscale(0);filter:grayscale(0);}</style><a href="https://olx.pl" class="css-l8frcb"><style data-emotion-css="9925ty">.css-9925ty{display:inline-block;}.css-9925ty svg{-webkit-filter:grayscale(1);filter:grayscale(1);}</style><span class="css-9925ty"><style data-emotion-css="d7r8uj">.css-d7r8uj{height:16px;width:16px;color:#002F34;}</style><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em" viewBox="0 0 16 16" class="css-d7r8uj"><defs><filter id="polandFlag_svg__a" width="137.5%" height="154.5%" x="-18.8%" y="-27.3%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius="0.5" result="shadowSpreadOuter1"></feMorphology><feOffset in="shadowSpreadOuter1" result="shadowOffsetOuter1"></feOffset><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="0.5"></feGaussianBlur><feColorMatrix in="shadowBlurOuter1" values="0 0 0 0 0.304772418 0 0 0 0 0.304772418 0 0 0 0 0.304772418 0 0 0 0.169826267 0"></feColorMatrix></filter><path id="polandFlag_svg__b" d="M0 3h16v11H0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#000" filter="url(#polandFlag_svg__a)" xlink:href="#polandFlag_svg__b"></use><use fill="#DF1111" xlink:href="#polandFlag_svg__b"></use><path fill="#FFF" d="M0 3h16v6H0z"></path></g></svg></span><style data-emotion-css="15doicg">.css-15doicg{font-size:12px;color:#7F9799;margin-left:4px;}</style><span class="css-15doicg">OLX.pl</span></a><a href="https://olx.bg" class="css-l8frcb"><span class="css-9925ty"><svg xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" viewBox="0 0 16 16" class="css-d7r8uj"><defs><filter id="bulgariaFlag_svg__a" width="150%" height="172.7%" x="-25%" y="-36.4%" filterUnits="objectBoundingBox"><feOffset dy="1" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="0.5"></feGaussianBlur><feColorMatrix in="shadowBlurOuter1" result="shadowMatrixOuter1" values="0 0 0 0 0.407843137 0 0 0 0 0.407843137 0 0 0 0 0.407843137 0 0 0 0.3 0"></feColorMatrix><feMerge><feMergeNode in="shadowMatrixOuter1"></feMergeNode><feMergeNode in="SourceGraphic"></feMergeNode></feMerge></filter></defs><g fill="none" fill-rule="evenodd" filter="url(#bulgariaFlag_svg__a)" transform="translate(0 3)"><path fill="#458853" d="M0 .011h16v10.666H0z"></path><path fill="#FFF" d="M0 .011h16v3.555H0z"></path><path fill="#E42828" d="M0 7.122h16v3.555H0z"></path></g></svg></span><span class="css-15doicg">OLX.bg</span></a><a href="https://olx.ro" class="css-l8frcb"><span class="css-9925ty"><svg xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" viewBox="0 0 16 16" class="css-d7r8uj"><defs><filter id="romaniaFlag_svg__a" width="150%" height="172.7%" x="-25%" y="-36.4%" filterUnits="objectBoundingBox"><feOffset dy="1" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="0.5"></feGaussianBlur><feColorMatrix in="shadowBlurOuter1" result="shadowMatrixOuter1" values="0 0 0 0 0.407523777 0 0 0 0 0.407523777 0 0 0 0 0.407523777 0 0 0 0.304113855 0"></feColorMatrix><feMerge><feMergeNode in="shadowMatrixOuter1"></feMergeNode><feMergeNode in="SourceGraphic"></feMergeNode></feMerge></filter></defs><g fill="none" fill-rule="evenodd" filter="url(#romaniaFlag_svg__a)" transform="translate(0 3)"><path fill="#FCDD0E" d="M0 .01h16v10.666H0z"></path><path fill="#040677" d="M0 .01h5.333v10.667H0z"></path><path fill="#EC0B0B" d="M10.667.01H16v10.667h-5.333z"></path></g></svg></span><span class="css-15doicg">OLX.ro</span></a></div></div></div></div><section class="modal-root" id="modalRoot"></section><section class="root-portal" id="root-portal"></section>
</div>
<script type="text/javascript" id="olx-init-config">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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[54736,8754,89644,34173,9592,42122,50466,15752,93147,57909,93438,98713,88063,20635,76635,40675,70880,10997,1758,54692,11274,45739,73401,37685,72599,90306,76611]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["olxeuweb.app-layout-desktop","LangSwitcher","olxeuweb.ad-mobile","olxeuweb.ad.view.desktop"]}</script>
<script async data-chunk="main" src="/app/static/js/runtime~main.d2aec045d.js"></script>
<script async data-chunk="main" src="/app/static/js/main.7498815a2.js"></script>
<script async data-chunk="olxeuweb.app-layout-desktop" src="/app/static/js/vendor.ac9088c80.chunk.js"></script>
<script async data-chunk="olxeuweb.app-layout-desktop" src="/app/static/js/vendor.emotion.ddd52a81a.chunk.js"></script>
<script async data-chunk="olxeuweb.app-layout-desktop" src="/app/static/js/89644.9e40f2b81.chunk.js"></script>
<script async data-chunk="olxeuweb.app-layout-desktop" src="/app/static/js/34173.9f7e0116f.chunk.js"></script>
<script async data-chunk="olxeuweb.app-layout-desktop" src="/app/static/js/olxeuweb.app-layout-desktop.79cd166b0.chunk.js"></script>
<script async data-chunk="LangSwitcher" src="/app/static/js/LangSwitcher.692312cf4.chunk.js"></script>
<script async data-chunk="olxeuweb.ad-mobile" src="/app/static/js/50466.775ecdc16.chunk.js"></script>
<script async data-chunk="olxeuweb.ad-mobile" src="/app/static/js/15752.090996e90.chunk.js"></script>
<script async data-chunk="olxeuweb.ad-mobile" src="/app/static/js/93147.c44303125.chunk.js"></script>
<script async data-chunk="olxeuweb.ad-mobile" src="/app/static/js/57909.a5cbaee7b.chunk.js"></script>
<script async data-chunk="olxeuweb.ad-mobile" src="/app/static/js/olxeuweb.ad-mobile.ea9acd7b6.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/98713.86871c4ea.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/88063.3527cee13.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/20635.6dd31090b.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/76635.d55e24b32.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/40675.e20b0c93b.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/70880.4cfde86e2.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/10997.653660712.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/1758.ca90c7b02.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/54692.c9ef84572.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/11274.d7d83a3aa.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/45739.fa2677e4b.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/73401.701332b53.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/37685.37535c287.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/72599.de7f872eb.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/90306.e674930f8.chunk.js"></script>
<script async data-chunk="olxeuweb.ad.view.desktop" src="/app/static/js/olxeuweb.ad.view.desktop.012d4a22d.chunk.js"></script><script defer="defer" src="/app/static/js/runtime~newRelic.b3daa0a8c.js"></script><script defer="defer" src="/app/static/js/newRelic.a4a45b0ac.js"></script></body></html>