<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Беспроводной геймпад джойстик для телефона X3: 270 грн. - Аксессуары Львов на Olx</title>
						<meta name="robots" content="index, follow" />		<link rel="canonical" href="https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html" />		<link rel="alternate" href="https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html?sd=1" hreflang="x-default" />
<link rel="alternate" href="https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html?sd=1" hreflang="ru" />
<link rel="alternate" href="https://www.olx.ua/uk/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html?sd=1" hreflang="uk" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html" />		    <script type="application/javascript">
        function loadDynamicJS() {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/api/internal/v1/categories.js";
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(script);
        }

        if (window.addEventListener) { // W3C standard
            window.addEventListener('load', loadDynamicJS(), false); // NB **not** 'onload'
        } else if (window.attachEvent) { // Microsoft
            window.attachEvent('onload', loadDynamicJS());
        }
    </script>
		<meta http-equiv="Content-Language" content="ru" />
		<meta name="description" content="270 грн.: Беспроводной геймпад-джойстик с функцией Bluetooth имеет 3 типа подключения: соединение Bluetooth, беспроводное соединение (для устройств без Bluetooth), проводное соединение - 4 режима: режим джойсти..." />
							<meta property="og:title" content="Беспроводной геймпад джойстик для телефона X3"/>
					<meta property="og:description" content="Миллионы частных объявлений о купле-продаже в твоем городе. Продается всё!"/>
					<meta property="og:type" content="other"/>
					<meta property="og:url" content="https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html"/>
					<meta property="og:site_name" content="Сайт бесплатных объявлений OLX.ua"/>
					<meta property="fb:app_id" content="1535830993316424"/>
					<meta property="og:image" content="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=644x461"/>
					<meta property="og:locale" content="ru_RU"/>
					<meta property="yandex-verification" content="67284585bff59a69"/>
							<link rel="icon" type="image/x-icon" href="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/img/redesign/favicon.ico?v=2">
				

    <script type="text/javascript" src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/tracking/ninja.js?v=412a9481"></script><script type="text/javascript">
                    try{
                       var trackingData = JSON.parse('{"$config":{"laquesisQa":{"enable":"1"},"siteUrl":"www.olx.ua","region":"cee","environment":"production","setup":{"gtm":{"siteCode":"GTM-K4DX4C6"}}},"pageView":{"ad_id":"631201591","ad_photo":"6","ad_price":"270","price_currency":"UAH","item_condition":"new","adpage_type":"standard","poster_type":"normal","seller_id":"36437510","cat_l1_id":"37","cat_l1_name":"elektronika","cat_l2_id":"55","cat_l2_name":"igry-i-igrovye-pristavki","cat_l3_id":"484","cat_l3_name":"aksessuary","category_id":"484","region_id":"5","region_name":"lv","city_id":"176","city_name":"lvov","district_id":"135","district_name":"\u0424\u0440\u0430\u043d\u043a\u043e\u0432\u0441\u043a\u0438\u0439","trackPage":"ad_page","action_type":"ad_page","platform":"desktop","language":"ru","url":"\/obyavlenie\/besprovodnoy-geympad-dzhoystik-dlya-te","event_type":"pv"}}');
                    } catch(e) {
                        throw 'error3'+ '{"$config":{"laquesisQa":{"enable":"1"},"siteUrl":"www.olx.ua","region":"cee","environment":"production","setup":{"gtm":{"siteCode":"GTM-K4DX4C6"}}},"pageView":{"ad_id":"631201591","ad_photo":"6","ad_price":"270","price_currency":"UAH","item_condition":"new","adpage_type":"standard","poster_type":"normal","seller_id":"36437510","cat_l1_id":"37","cat_l1_name":"elektronika","cat_l2_id":"55","cat_l2_name":"igry-i-igrovye-pristavki","cat_l3_id":"484","cat_l3_name":"aksessuary","category_id":"484","region_id":"5","region_name":"lv","city_id":"176","city_name":"lvov","district_id":"135","district_name":"\u0424\u0440\u0430\u043d\u043a\u043e\u0432\u0441\u043a\u0438\u0439","trackPage":"ad_page","action_type":"ad_page","platform":"desktop","language":"ru","url":"\/obyavlenie\/besprovodnoy-geympad-dzhoystik-dlya-te","event_type":"pv"}}';
                    }
              </script>
    <script type="text/javascript">
        (function(document, window) {
            var DOMContentLoaded=function(a){var b=function(){return document.attachEvent&&"undefined"!=typeof document.attachEvent?"ie":"not-ie"};return a=function(a){a&&"function"==typeof a?"ie"!==b()?document.addEventListener("DOMContentLoaded",function(){return a()}):document.attachEvent("onreadystatechange",function(){if("complete"===document.readyState)return a()}):console.error("The callback is not a function!")}}(DOMContentLoaded||{});
                DOMContentLoaded(function() {
                    if (typeof NinjaTracker !== "undefined") {
                        NinjaTracker.initEvents();
                        if (typeof PaymentHandler === "function") { PaymentHandler(); }
                    } else {
                        console.log("NinjaTracker Events is undefined, initialization failed!");
                    }
                });
        })(document, window);
    </script>
    <script type="text/javascript">
        var newrelicLicenseKey = "f1ebd821a6";
        var newrelicApplicationID = "26545672";
        var newrelicRandomMax = "25";
    </script>
    <script src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/newrelic.js?v=412a9481" type="text/javascript"></script>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
            <script type="text/javascript">
            var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
            var Baxter = Baxter || {}; Baxter.queue = Baxter.queue || [];
        </script>
        <script async src="https://baxter-cdn.production.olxssa.com/web/olxua.min.js?v=1.1"></script>
    
    <script type="text/javascript" charset="utf-8">
    (function(G,o,O,g,L,e){G[g]=G[g]||function(){(G[g]['q']=G[g]['q']||[]).push(
                    arguments)},G[g]['t']=1*new Date;L=o.createElement(O),e=o.getElementsByTagName(
            O)[0];L.async=1;L.src='//www.google.com/adsense/search/async-ads.js';
        e.parentNode.insertBefore(L,e)})(window,document,'script','_googCsa');
</script>        <script type="text/javascript">
        var abp = 0;
        var AdblockPlus = new function () {
            this.detect = function (px, callback) {
                var detected = false;
                var checksRemain = 2;
                var error1 = false;
                var error2 = false;
                if(typeof callback != "function") {
                    return;
                }
                px += "?ch=*&rn=*";
                function beforeCheck(callback, timeout) {
                    if (checksRemain == 0 || timeout > 1E3) {
                        callback(checksRemain == 0 && detected);
                    } else {
                        setTimeout(function () {
                            beforeCheck(callback, timeout * 2)
                        }, timeout * 2)
                    }
                }
                function checkImages() {
                    if (--checksRemain) {
                        return;
                    }
                    detected = !error1 && error2
                }
                var random = Math.random() * 11;

                var img1 = new Image;
                img1.onload = checkImages;

                img1.onerror = function () {
                    error1 = true;
                    checkImages()
                };
                img1.src = px.replace(/\*/, 1).replace(/\*/, random);

                var img2 = new Image;
                img2.onload = checkImages;

                img2.onerror = function () {
                    error2 = true;
                    checkImages()
                };
                img2.src = px.replace(/\*/, 2).replace(/\*/, random);

                beforeCheck(callback, 500)
            }
        };

        var initAdblock = true;
        var adblockPixel = 'https://static.criteo.net/images/pixel.gif';
    </script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>
    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

				<!-- HEAD CONTRIB -->

            <script type="text/javascript">
            var trackingData = trackingData || {}; 
                                try{
                    trackingData.$data = JSON.parse('{"pageView":{"user_status":"unlogged","traffic_source":"direct","safe_deal_visibility":"other_source","reserved_visibility":"not_visible"},"delayedEvents":[{"click_name":"session_start","event_type":"click"}]}');
                    } catch(e) {
                       throw 'error4' + '{"pageView":{"user_status":"unlogged","traffic_source":"direct","safe_deal_visibility":"other_source","reserved_visibility":"not_visible"},"delayedEvents":[{"click_name":"session_start","event_type":"click"}]}';
                    }
                    
            if (typeof NinjaTracker !== "undefined") {
    
                NinjaTracker.init();
            } else {
                console.log("NinjaTracker is undefined, initialization failed!");
            }
            </script><noscript><img width="1" height="1" src="https://tracking.olx-st.com/h/v2/it-cee?nw=1&cou=UA&cisoid=804&cid=220&pid=8&cC=UA&bR=olx&rE=h&trackPage=ad_page&eN=ad_page&tN=p&iid=631201591&imagesCount=6&ad_price=270&price_currency=UAH&item_condition=new&adpage_type=standard&sellerType=normal&sellerId=36437510&categoryLevel1Id=37&cat_l1_name=elektronika&categoryLevel2Id=55&cat_l2_name=igry-i-igrovye-pristavki&categoryLevel3Id=484&cat_l3_name=aksessuary&category_id=484&provinceId=5&region_name=lv&cityId=176&city_name=lvov&districtId=135&district_name=%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9&action_type=ad_page&platformType=desktop&lang=ru&extra=%7B%22url%22%3A%22%5C%2Fobyavlenie%5C%2Fbesprovodnoy-geympad-dzhoystik-dlya-te%22%2C%22reserved_visibility%22%3A%22not_visible%22%7D&event_type=pv&user_status=unlogged&traffic_source=direct&safe_deal_visibility=other_source&pageName=obyavlenie%2Fbesprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP&cP=obyavlenie%2Fbesprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP&mv=1.0.67&t=1589055602&host=www.olx.ua&ivd=olx-ua_organic&source=noscript&js=0"/>
</noscript>
<script data-fems data-type="polyfill-CustomEvent">
// see: https://developer.mozilla.org/en-US/docs/Web/API/CustomEvent/CustomEvent
(function () {
  if (typeof window.CustomEvent === 'function') return false;
  function CustomEvent ( event, params ) {
    params = params || { bubbles: false, cancelable: false, detail: null };
    var evt = document.createEvent( 'CustomEvent' );
    evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
    return evt;
   }
  window.CustomEvent = CustomEvent;
})();
</script>

<style data-fems data-type="inline-style">
.Button.svelte-w9wr0y.svelte-w9wr0y{font-family:"Geomanist", sans-serif;font-weight:normal;font-stretch:normal;font-style:normal;letter-spacing:normal}.Button--primary.svelte-w9wr0y.svelte-w9wr0y:hover:not(:disabled),.Button--tertiary.svelte-w9wr0y.svelte-w9wr0y{color:#002f34}.Button--primary.svelte-w9wr0y.svelte-w9wr0y:disabled{color:#406367}.Button--primary.svelte-w9wr0y.svelte-w9wr0y{color:#ffffff}.Button--large.svelte-w9wr0y.svelte-w9wr0y{font-size:16px;line-height:1.25}.Button--large.svelte-w9wr0y.svelte-w9wr0y{font-weight:500}.Button--small.svelte-w9wr0y.svelte-w9wr0y{font-size:14px;line-height:1.29}.Button--small.svelte-w9wr0y.svelte-w9wr0y{font-weight:500}.Button.svelte-w9wr0y.svelte-w9wr0y{display:flex;align-items:center;justify-content:center;cursor:pointer;border:none;border-radius:4px}.Button__caption.svelte-w9wr0y.svelte-w9wr0y{display:flex}.Button--small.svelte-w9wr0y.svelte-w9wr0y{height:40px;min-width:152px}.Button--large.svelte-w9wr0y.svelte-w9wr0y{height:40px;min-width:152px}.Button--primary.svelte-w9wr0y.svelte-w9wr0y{background-color:#002f34;transition:all 0.3s ease}.Button--primary.svelte-w9wr0y.svelte-w9wr0y:hover:not(:disabled){background-color:#ffffff;border:5px solid #002f34}.Button--primary.svelte-w9wr0y.svelte-w9wr0y:disabled{background-color:#d8dfe0;cursor:default}.Button--tertiary.svelte-w9wr0y.svelte-w9wr0y{background-color:#ffffff}.Button--tertiary.svelte-w9wr0y .Button__caption.svelte-w9wr0y{display:inline-block;min-width:30px}.Button--tertiary.svelte-w9wr0y .Button__underline.svelte-w9wr0y{display:block;border-bottom:2px solid #002f34;margin-top:4.5px;width:100%;transition:width 0.2s ease-in-out, min-width 0.2s ease-in-out}.Button--tertiary.svelte-w9wr0y .Button__content.svelte-w9wr0y{display:flex;flex-direction:column;align-items:center}.Button--tertiary.svelte-w9wr0y:hover .Button__underline.svelte-w9wr0y{width:50%}
.Link.svelte-1319phz{color:#3a77ff;text-decoration:underline;cursor:default}.Link.svelte-1319phz:link{cursor:pointer}
.AdPageBox__Advantages.svelte-10gd1u5{font-size:12px;line-height:1.17}.AdPageBox__Advantages.svelte-10gd1u5{font-weight:500}.AdPageBox__Advantages.svelte-10gd1u5{display:flex;justify-content:space-evenly;list-style:none;padding:0;text-align:center}.AdPageBox__Advantages-item.svelte-10gd1u5{display:flex;flex-direction:column;align-items:center;word-break:break-word;overflow-wrap:anywhere}.AdPageBox__Advantages-item-icon.svelte-10gd1u5{display:inline-block;color:#7f9799;width:24px;height:24px}.AdPageBox__Advantages-item-text.svelte-10gd1u5{width:111px;margin-top:8px}
.AdPageBox__Badge.svelte-1ainuxd{color:#002f34}.AdPageBox__Badge.svelte-1ainuxd{font-size:14px;line-height:1.29}.AdPageBox__Badge.svelte-1ainuxd{display:inline-flex;height:32px;border-radius:4px;align-items:center;padding:0 16px;border:1px solid #406367;background-color:#ffffff}.AdPageBox__Badge-icon.svelte-1ainuxd{display:inline-block;width:22px;height:22px;margin-right:10px}
.AdPageBox.svelte-cfp730{font-family:"Geomanist", sans-serif;font-weight:normal;font-stretch:normal;font-style:normal;letter-spacing:normal}.AdPageBox.svelte-cfp730{color:#406367}.AdPageBox__cost-caption.svelte-cfp730{font-size:12px;line-height:1.17}.AdPageBox .AdPageBox__link-button.Button--large.Button--primary{width:100%;height:48px}.AdPageBox__link-button-icon{display:inline-block;width:22px;height:22px;margin-right:10px}.AdPageBox.svelte-cfp730{width:100%;padding-bottom:32px}.AdPageBox.svelte-cfp730 .Link{text-decoration:none}.AdPageBox__cost-caption.svelte-cfp730{margin:16px 0 34px;text-align:center}.AdPageBox__cost-caption--hidden.svelte-cfp730{visibility:hidden}

/*# sourceMappingURL=https://delivery-one-prd-frontend-static-public-web.s3-eu-west-1.amazonaws.com/fm/delivery/ua/ad-page-box/parts/styles-05fdecf5a46165d1e133.css.map*/
</style>

<script data-fems data-type="inline-script">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</script>
<script data-fems data-type="script-instances">
(function(){
  var instances = [{"uniqueKey":"@olx-fm\/fm-delivery|ua\/ad-page-box","props":{"adId":"631201591","link":"https:\/\/www.olx.ua\/safedeal\/payment\/631201591\/","lang":"ru","price":270,"currency":"UAH","weight":500,"badgeContainerSelector":".offercontentinner .offer-details","userLoggedIn":false},"selector":"[data-fragment-key=\"ua\/ad-page-box\"]"}];
window.addEventListener('load', function() {
  instances.forEach(function(inst) {
    document.querySelectorAll(inst.selector).forEach(function(el) {
      el.setAttribute('data-fems', '');
      el.setAttribute('data-type', 'fems-mountpoint');
      window.fems.store[inst.uniqueKey](el, inst.props);
    });
  });
});
})();
</script>
														<script type="text/javascript">
						var _adblock = true;
					</script>
					<script type="text/javascript" src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/advertising.js?v=412a9481"></script>
								    	    																		<link rel="stylesheet" type="text/css" href="https://static-olxeu.akamaized.net/static/olxua/packed/sw32beb0cf8902da93192f222578d3064d.css">
																											<link rel="stylesheet" type="text/css" href="https://static-olxeu.akamaized.net/static/olxua/packed/sw7bc67ab726a2f1b4587786fa176e433c.css">
																										<!--[if lte IE 8]>						<link rel="stylesheet" type="text/css" href="https://static-olxeu.akamaized.net/static/olxua/packed/swc63c95add6e0445e53016b1bd27edf58.css">
					<![endif]-->									
		
					<script type="text/javascript">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</script>
		        <!--[if lt IE 9]>
        	<script type="text/javascript" src="https://static-olxeu.akamaized.net/static/olxua/js/scripts/html5shiv.min.js"></script>
		<![endif]-->
			<meta name="google-site-verification" content="UCLSn2xOGJGPnxvgBEEuNKa-YugUI_NChfA_rAN19v0" />

	</head>
	<body class="detailpage t-new_sidebar">
	    		    <!-- Google Tag Manager -->
<!-- End Google Tag Manager -->	    	            <div id="div-gpt-ad-test"></div>
    <script type="text/javascript">
        var checkDivElement = true;
    </script>
<script>
    var advertisingAbTest = {"controlEngineTestGroups":[[1,100]],"controlEngineTestGroupsMweb":[[1,100]],"BannerFeedbackTest_paused":"8b7ce476-2914-4609-ad34-2cff401110f6","BaxterTest":[[1,100]],"BaxterAfsTest":[[1,100]],"BaxterTestMweb":[[1,100]]};
</script>
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
        window.criteoSlotsData = [{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-ad-listing-top","criteoId":"Crt-1406558","dataAdFormat":"fluid","dataAdLayoutKey":"-he+h+43-24+52","dataAdClient":"ca-pub-6111053159423085","dataAdSlot":6644931680,"size":[90,728],"style":{"margin":"auto","padding":"10px","max-height":"90px"}},"slot":{"zoneId":1406558,"overrideZoneFloor":false}},{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-ad-item-top","criteoId":"Crt-1406558-1","dataAdFormat":"fluid","dataAdLayoutKey":"-he+h+43-24+52","dataAdClient":"ca-pub-6111053159423085","dataAdSlot":6933255038,"size":[90,728],"style":{"margin":"auto","padding":"10px","max-height":"90px"}},"slot":{"zoneId":1406558,"overrideZoneFloor":false}},{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-ad-item-sidebar","criteoId":"Crt-1406559","dataAdFormat":"fluid","dataAdLayoutKey":"-7g+ed+2w-11-82","dataAdClient":"ca-pub-6111053159423085","dataAdSlot":7759251544,"style":{"width":"300px","height":"250px"},"size":[250,300]},"slot":{"zoneId":1406559,"overrideZoneFloor":false}},{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-ad-listing-sidebar","dataAdClient":"ca-pub-6111053159423085","dataAdFormat":"car","dataAdSlot":8943791968,"criteoId":"Crt-1406560","style":{"width":"160px","height":"600px"},"size":[600,160]},"slot":{"zoneId":1406560,"overrideZoneFloor":false}},{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-ad-listing-middle","criteoId":"Crt-1406561","size":[165,890]},"slot":{"zoneId":1406561,"overrideZoneFloor":false}},{"abTest":[[1,100]],"container":{"dfpId":"div-gpt-liting-after-promoted","criteoId":"Crt-1406561-1","size":[165,890]},"slot":{"zoneId":1406561,"overrideZoneFloor":false}}];
    </script>
<script type="text/javascript">
    if (typeof window.CustomEvent !== "function") {
        function CustomEvent(event, params) {
            params = params || {bubbles: false, cancelable: false, detail: undefined};
            var evt = document.createEvent('CustomEvent');
            evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
            return evt;
        }
        CustomEvent.prototype = window.Event.prototype;
        window.CustomEvent = CustomEvent;
    }
</script>
    <script type="text/javascript">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</script>


	    	    <div id="innerLayout">
    	<div class="olx-rebranded-welcome js-olx-rebranded-welcome hidden">
    <div class="olx-rebranded-welcome__close">
        <div class="wrapper">
            <button class="olx-rebranded-welcome__close-btn js-olx-rebranded-welcome-close" type="button">Закрыть</button>
        </div>
    </div>
    <div class="swiper-outer-container">
        <div class="swiper-container inactive">
            <div class="swiper-wrapper">
                <div class="swiper-slide" data-rebranded-welcome-slide="say_hello">
                    <div class="olx-rebranded-welcome__wrapper">
                        <div class="olx-rebranded-welcome__animation"></div>
                        <h3 class="olx-rebranded-welcome__headline">Встречайте <span class="block">обновлённый OLX!</span></h3>
                        <p class="olx-rebranded-welcome__desc">Когда нужно освободить дом от лишних вещей, закончить ремонт или найти новую работу, OLX выручит. <strong>Умный выбор, сами понимаете.</strong></p>
                    </div>
                </div>
                <div class="swiper-slide" data-rebranded-welcome-slide="smart_choice">
                    <div class="olx-rebranded-welcome__wrapper">
                        <div class="olx-rebranded-welcome__animation"></div>
                        <h3 class="olx-rebranded-welcome__headline">Откройте <span class="block">новый OLX</span></h3>
                        <p class="olx-rebranded-welcome__desc">OLX изменился только внешне. Теперь он выглядит свежо и современно. <strong>Но это всё тот же OLX, к которому вы привыкли.</strong> Все ваши объявления и сообщения — на своих местах. Уверены, вам понравится :)</p>
                                                                            <a class="olx-rebranded-welcome__btn js-olx-rebranded-welcome-close" data-external-page="true" href="https://www.olx.ua/lp/new/" target="_blank">Открыть</a>
                                                                                                                    </div>
                </div>
            </div>
        </div>
        <div class="swiper-pagination"></div>
    </div>
</div>

	<div id="admixer_async_478676499"></div>
    <div id="div-gpt-ad-item-branding" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-item-branding-after" class=""></div>    <script type="text/javascript">
        setTimeout(function(){
            typeof window.IndexObj == 'object'
            && typeof window.IndexObj.initScreening == 'function'
            && window.IndexObj.initScreening();
        }, 2500);
    </script>
    <div id="div-gpt-layout-topover" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-layout-topover-after" class=""></div>


<header id="header-container">
	<div class="navi">
		<div class="wrapper clr rel">
												<a href="https://www.olx.ua" id="headerLogo" class="olx-website-rebranded" title="На главную OLX - бесплатные объявления">
						<span class="olx-website-rebranded__o"></span>
						<span class="olx-website-rebranded__l"></span>
						<span class="olx-website-rebranded__x"></span>
						На главную OLX - бесплатные объявления					</a>
											
			
							<a id="postNewAdLink" data-cy="common_link_header_postnewad"
				   class="postnewlink fbold tdnone" href="https://www.olx.ua/post-new-ad/?bs=adpage_adding">
					<span>Подать объявление</span>
				</a>
										<script type="text/javascript">
    observedNC = [];
    observedNC['ads'] = [];
    observedNC['searches'] = [];
    observedNC['toSynchronize'] = '';
    var loggedUserId="";
    var showPasswordBlock=0;
    var showPasswordBlockLevel=2;
</script>
<ul class="userbox fright marginleft10"  >
    
	        <li class="hidden inlblk nowrap rel vtop" id="observed-counter">
            <a href="https://www.olx.ua/favorites/" class="tdnone inlblk hidden" id="observed-ads-link" title="Избранные">
                <i data-icon="star"></i>
                <strong class="counter" data-cy="common_text_header_observed_ads_counter"></strong>
            </a>
            <a href="https://www.olx.ua/favorites/search/" class="tdnone inlblk "
               id="observed-search-link" title="Избранные"
                data-cy="common_button_observed_searches">
                <i data-icon="star"></i>
                <strong class="counter"></strong>
            </a>
        </li>
    	<li class="inlblk nowrap vtop noslash " id="my-account-link">
		<div class="inlblk rel">
            <a href="https://www.olx.ua/myaccount/" class="userbox-login tdnone" id="topLoginLink">
    <i data-icon="account"></i>
    <span class="link inlblk" data-cy="common_link_header_myaccount">
        <strong>Мой профиль</strong>
    </span>
</a>

            		</div>
	</li>
</ul>

										<div class="lang-selector small">
										<ul class="breaklist inlblk">
													<li class="inlblk">
																	<span class="x-normal">язык</span>
															</li>
													<li class="inlblk">
																	<a class="x-normal" id="changeLang" href="https://www.olx.ua/changelang/?lang=uk&l=https%3A%2F%2Fwww.olx.ua%2Fuk%2Fobyavlenie%2Fbesprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html%3Fsd%3D1" data-baselink="https://www.olx.ua/changelang/?lang=uk">мова</a>
															</li>
											</ul>
				</div>
					</div>
	</div>
		<form class="searchmain" id="searchmain" method="POST" action="https://www.olx.ua/list/">
    <div class="wrapper">
        <fieldset>
            <div class="fblock fquery fleft clr rel">
    <div class="rel clr lheight16">
        <div class="clearbox rel fleft input-container">
            <input autocomplete="off" type="text" defaultval="13 309 925 объявлений рядом"
            data-cy="homepage_input_textsearch"
            class="fleft ca2 light large queryfield defaultval with-x-clear-button autosuggest-input {suggesturl:'https://www.olx.ua/ajax/suggest/get/'}" id="headerSearch" value="" name="q">
            <a class="clear-input-button hidden" href="" data-icon="close"></a>
        </div>
        <i data-icon="search"></i>
        <div id="autosuggest-div"></div>
    </div>
</div>


<div class="fblock fleft fcity clr rel">
    <div class="locationrequest  has-dist-picker" id="locationBox">
	<div class="clr rel">
		<div class="rel fleft input-container">
			<input id="cityField" autocomplete="off" type="text"
				   data-cy="homepage_input_locationsearch"
				   defaultval="Введите город"
				   defaultalternative="Вся Украина"
				   value=""
				   class="with-x-clear-button fleft defaultval light ca2 cityfield ">
			<div class="cityfield" id="cityFieldGray">
				<span class="fbold vishid"></span><span class="color-9"> </span>
			</div>
			<a href="#" class="clear-input-button hidden" data-icon="close"></a>
			<div class="distanceseparator abs"></div>
			<i data-icon="location"></i>
			<div class="proposals hidden" id="proposalContainer">
				<div class="lastbox">
					<p>Недавно избранные:</p>
					<ul id="last-locations-ul">
					</ul>
				</div>
				<div class="abs categorySelectContainer">
										<ul class="categorySelectList regionsList">
					</ul>
				</div>
			</div>
			<input class="autosuggest-geo-input" type="hidden" name="search[city_id]" value="" />
			<input class="autosuggest-geo-input-region" type="hidden" name="search[region_id]" value="" />
			<input class="autosuggest-geo-district-input" type="hidden" name="search[district_id]" value="0" />
							<input class="autosuggest-geo-dist-input" type="hidden" name="search[dist]" value="" />
						
			<div class="autosuggest-geo-div suggestmain">
				<!-- via ajax -->
			</div>
			<div id="geo-suggestions" class="chooselocation br3 hidden">
				<div class="target abs"></div>
				<a id="geo-suggestions-close" href="#" class="abs close" data-icon="close"></a>
				<p>Где Вы:</p>
				<div id="geo-suggestions-options" class="items"></div>
			</div>
		</div>
					<dl class="distancelist fleft  " id="distanceSelect">
				<dt>
					<a href="#" class="topLink">
						<span class="label">+ 0 km</span>
						<span class="value">0</span>
					</a>
				</dt>
				<dd>
					<ul style="display: none;">
												<li class="">
							<a href="#" class="dist">+ 0 km<span class="value">0</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 2 km<span class="value">2</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 5 km<span class="value">5</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 10 km<span class="value">10</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 15 km<span class="value">15</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 30 km<span class="value">30</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 50 km<span class="value">50</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 75 km<span class="value">75</span></a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 100 km<span class="value">100</span></a>
						</li>
											</ul>
				</dd>
			</dl>
			</div>
		<p id="cityFieldError" class="margintop3 small lheight16 marginbott-5" style="display: none;">Неправильный населенный пункт или почтовый индекс</p>
	</div></div>


            <span class="button big4 fright br3">
				<i data-icon="search"></i>
				<input id="submit-searchmain" data-cy="homepage_button_search"
                       type="submit" value="Поиск" class="cfff x-large margintop-1">
			</span>
        </fieldset>
    </div>
</form>

</header>
    

<section id="body-container" class="offer-section">
               <script>
               var phoneToken = '56b78629196ab8e071214c9a60a017056933b0589478c7ff5bd883788d0f43e98fa668faa82edc5f29752221e92b74afb1d786f9261accb2700cc0954f0b8067';
           </script>
        
<div class="rel breadcrumbbox">
	<div class="wrapper">
		<table width="100%" cellpadding="0" cellspacing="0" class="breadcrumb small" id="breadcrumbTop">
			<tr>
				<td width="20" class="nowrap hidden left" valign="middle">
					<a href="https://www.olx.ua/list/prev/" class="inlblk hidden nowrap prev-link mini tdnone small small back arrowsup" rel="nofollow">
						<i data-icon="laquo"></i>
                    <span class="inlblk link">
						<span> Назад</span>
					</span>
					</a>
				</td>
				<td valign="top" class="middle">
					<ul>
						<li class="inline nowrap">
							<a class="link" href="https://www.olx.ua/lvov/"><span>Объявление Львов</span></a>
						</li>
												<li class="inline">
							<span class="slash"></span>
							<a href="https://www.olx.ua/elektronika/lvov/" title="Электроника Львов" class="link nowrap"><span>Электроника Львов</span></a>
						</li>
												<li class="inline">
							<span class="slash"></span>
							<a href="https://www.olx.ua/elektronika/igry-i-igrovye-pristavki/lvov/" title="Игры и игровые приставки Львов" class="link nowrap"><span>Игры и игровые приставки Львов</span></a>
						</li>
												<li class="inline">
							<span class="slash"></span>
							<a href="https://www.olx.ua/elektronika/igry-i-igrovye-pristavki/aksessuary/lvov/" title="Аксессуары Львов" class="link nowrap"><span>Аксессуары Львов</span></a>
						</li>
											</ul>
				</td>
				<td width="20" class="nowrap hidden right" valign="middle">
					<a href="https://www.olx.ua/list/next/" class="inlblk hidden nowrap next-link mini tdnone small next arrowsup" rel="nofollow">
                    <span class="inlblk link">
						<span>Следующее объявление</span>
					</span>
						<i data-icon="raquo"></i>
											<span class="cloud br5 hidden">
						<img class="hidden">
						<span class="title-label"></span>
						<span class="link overh hn"><span></span></span>
					</span>
											</a>
				</td>
			</tr>
		</table>
	</div>
</div>

    
            <div class="marginbott15 tcenter rel">
            <div id="container_top"></div>
                            <div id="div-gpt-ad-item-top" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-item-top-after" class=""></div>                <div></div>                    </div>
    
    <div class="wrapper">
        <div class="content" id="offer_active">
            
                        <div class="offerbody clr">
                <div class="offercontent fleft rel ">
                                                                        
<div class="descgallery" id="descImageContent">
    <div class="descgallery__image" id="descImage">
                <img src="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=1000x700" class="bigImage {nr:1}"
             alt="Беспроводной геймпад джойстик для телефона X3 Львов - изображение 1">
                <div class="loadinginfo icon hidden abs br5"></div>
    </div>
        <div class="descgallery__navi">
        <button class="descgallery__prev descImagePrev"></button>
        <button class="descgallery__next descImageNext"></button>
        <div class="descgallery__counter descImageCounter" data-from="01" data-to="06"></div>
        <button class="descgallery__btn-overgallery descImageBtnOvergalley">
            Большие фото        </button>
        <ul id="descGallery" class="descgallery__bucket">
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=94x72" class="{nr:1}"></a>
            </li>
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/ucvmy34xp2yc1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/ucvmy34xp2yc1-UA/image;s=94x72" class="{nr:2}"></a>
            </li>
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/0zqfayoptrmx1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/0zqfayoptrmx1-UA/image;s=94x72" class="{nr:3}"></a>
            </li>
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/j31l26njxxsc1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/j31l26njxxsc1-UA/image;s=94x72" class="{nr:4}"></a>
            </li>
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/gyz457iidc6l3-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/gyz457iidc6l3-UA/image;s=94x72" class="{nr:5}"></a>
            </li>
                        <li>
                <a href="https://ireland.apollo.olxcdn.com:443/v1/files/rkruifo1ldy02-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/rkruifo1ldy02-UA/image;s=94x72" class="{nr:6}"></a>
            </li>
                    </ul>
    </div>
    </div>

                                                                <div class="offercontentinner offer__innerbox">
                        
                                                    <div class="offerdescription clr" id="offerdescription">
                                                                <div class="offer-titlebox">
                        <div class="offer-titlebox__social">
                <a href="#" class="{id:631201591} observe-link offerobserve"
                   data-cy="adpage_observe_star"
                   data-statkey="ad.observed.bigstar">
                    <span class="inlblk icon observe4 observed-631201591" data-icon="star"></span>
                </a>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank"
                   class="offer-titlebox__btn-social-share"></a>
            </div>
                <h1>
        Беспроводной геймпад джойстик для телефона X3    </h1>
    <div class="offer-titlebox__price">
        <div class="pricelabel">
		<strong class="pricelabel__value not-arranged">270 грн.</strong>
			</div>

    </div>
    <div class="pricecredit">
                            </div>

    
                        <div id="div-gpt-ad-item-button" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-item-button-after" class=""></div>                <div class="offer-titlebox__buttons">
    <a rel="nofollow"
       href="https://www.olx.ua/bundles/promote/?id=631201591&bs=adpage_promote"
       class="olx-vas-button olx-vas-button--promote">
        Рекламировать объявление    </a>
    <a rel="nofollow"
       id="pushUpPromoteAd"
       href="https://www.olx.ua/bundles/refresh/?id=631201591&bs=adpage_pushup"
       class="olx-vas-button olx-vas-button--refresh">
        Поднять в верх списка    </a>
            <div></div>        <div></div>    </div>

</div>

                                <div class="clr descriptioncontent marginbott20">
                                    
<ul class="offer-details">
							<li class="offer-details__item">
														<a href="https://www.olx.ua/elektronika/igry-i-igrovye-pristavki/aksessuary/lvov/?search%5Bprivate_business%5D=private" class="offer-details__param offer-details__param--url" title="Частного лица - Львов">
											<span class="offer-details__name">Объявление от</span>
						<strong class="offer-details__value">Частного лица</strong>
										</a>
												</li>
								<li class="offer-details__item">
														<a href="https://www.olx.ua/elektronika/igry-i-igrovye-pristavki/aksessuary/lvov/" class="offer-details__param offer-details__param--url" title="Аксессуары - Львов">
											<span class="offer-details__name">Тип</span>
						<strong class="offer-details__value">Аксессуары</strong>
										</a>
												</li>
										<li class="offer-details__item">
														<a href="https://www.olx.ua/uk/elektronika/igry-i-igrovye-pristavki/aksessuary/lvov/?t=%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9" class="offer-details__param offer-details__param--url" title="Новый - Львов">
											<span class="offer-details__name">Состояние</span>
						<strong class="offer-details__value">Новый</strong>
										</a>
												</li>
							    
	
				</ul>


                                                                            <div class="descriptioncontent__headline">Описание</div>
                                    
                                    <div class="clr lheight20 large" id="textContent">
                                        Беспроводной геймпад-джойстик с функцией Bluetooth имеет 3 типа подключения: соединение Bluetooth, беспроводное соединение (для устройств без Bluetooth), проводное соединение - 4 режима: режим джойстика, режим работы (мышь + мультимедиа), сторонний режим работы для iOS, режим iCade - Совместимость с iOS, Android-смартфоном, планшетом, Smart TV, TV Box, Windows PC - Эргономичный дизайн: прочный материал ABS с эргономичным изогнутым дизайном, обеспечивающий наилучшие впечатления от игры.                                                                            </div>
                                    
                                </div>
                                

                                
                                                                <div id="offerbottombar" class="offer-bottombar">
	<ul class="offer-bottombar__items">
		<li class="offer-bottombar__item">
										Добавлено:										<em><strong>в 20:42, 8 мая 2020</strong></em>
					</li>
		<li class="offer-bottombar__item">
						<span class="offer-bottombar__counter">Просмотры:<strong>750</strong></span>
					</li>
		<li class="offer-bottombar__item">
			Номер объявления:
			<strong>631201591</strong>
		</li>
	</ul>
	<div class="offer-bottombar__share">
		
<div class="fleft ad-share marginright15">
	
    <div class="fleft marginright10">
        <div id="fb-root" class="{id:  631201591} "></div>
            <div class="fb_detailpage" id="fb_offerLikeButton">
            <iframe src="//www.facebook.com/plugins/like.php?locale=ru_RU&amp;href=https%3A%2F%2Fwww.olx.ua%2Fobyavlenie%2Fbesprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html&amp;width=195&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:195px; height:21px;" allowTransparency="true"></iframe>
        </div>
        </div>
	

        
        
	
</div>

	</div>
</div>

                            </div>
                                            </div>
                    <div class="offer-report">
    <a id="reportMe" class="report report-links" title="Жалоба">Жалоба</a>
    <noindex>
        <div id="report-data">
            <div id="report-form" style="display: none;">
                <div id="reportInnerHeight">
                    <form action="" method="post" class="rel default report" id="report-form-fill" autocomplete="off">
                        <fieldset class="pding0_20 margintop10 marginbott10 overh">
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="spam" id="reason-spam" autocomplete="off"> <label class="inlblk vmiddle" for="reason-spam"><strong
                                    class="inlblk ">Спам</strong></label>
                            </div>
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="badCategory" id="reason-badCategory" autocomplete="off"> <label class="inlblk vmiddle" for="reason-badCategory"><strong
                                    class="inlblk ">Неверная рубрика</strong></label>
                            </div>
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="violation" id="reason-violation" autocomplete="off"> <label class="inlblk vmiddle" for="reason-violation"><strong
                                    class="inlblk ">Запрещенный товар/услуга</strong></label>
                            </div>
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="outofdate" id="reason-outofdate" autocomplete="off"> <label class="inlblk vmiddle" for="reason-outofdate"><strong
                                    class="inlblk ">Неактуальное объявление</strong></label>
                            </div>
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="agency" id="reason-agency" autocomplete="off"> <label class="inlblk vmiddle" for="reason-agency"><strong
                                    class="inlblk ">Агентство в рубрике от частных лиц</strong></label>
                            </div>
                                                        <div class="fblock clr">
                                <input type="radio" class="radio vmiddle inlblk" name="report[reason]" value="fraud" id="reason-fraud" autocomplete="off"> <label class="inlblk vmiddle" for="reason-fraud"><strong
                                    class="inlblk ">Мошенничество</strong></label>
                            </div>
                                                        <div id="report_form_description_field" class="hidden">
                                <div class="fblock clr margin10_0">
                                    Report info                                </div>
                                
                                <div class="fblock clr margin10_0">
                                    <div class="fleft">
                                        <div class="focusbox">
                                            <textarea class="x-normal light required c73 br4 do-not-validate" id="report-textarea" name="report[content]" autocomplete="off" defaultval="<напишите всю важную для проверки информацию. Если вы хотите, чтобы мы вам ответили, укажите тут ваш email-адрес>"></textarea>
                                        </div>
                                        <p class="small margintop10">Знаков осталось: <b class="report-countdown">1000</b>
                                        </p>
                                    </div>
                                </div>
                            </div>
                        </fieldset>
                        <div class="fblock brtop-1 clr pding20">
                            <span class="button br3 fright"><input type="submit" class="submit cfff {id: 'GIsmP'}" value="Отправить" id="report-submit"></span>
                        </div>
                        <input type="hidden" name="report[token]" id="reportToken" value="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhZF9pZCI6NjMxMjAxNTkxLCJleHAiOjE1ODkwNTc0MDIsInRpbWUiOjE1ODkwNTU2MDJ9.6FHHmAvQsmOKJ51hUiUXiYCDOib6eJsT6xRI9B5REK4" />
                    </form>
                    <div id="report-form-confirmation" style="display: none">
                        
<h4>Спасибо вам за заполнение этой формы.</h4>
<div class="pding30_10">
	<p>Мы ценим ваш отзыв. Скорее всего, мы рассмотрим его в течение нескольких часов. Если объявление нарушает наши правила, модераторы удалят его. В связи с большим количеством обращений, мы не всегда отвечаем на каждое из них лично.</p>
	<p>&nbsp;</p>
	<p style="font-weight: bold;">Полезные ссылки</p>
	<p>Если вы хотите связаться с нашей службой поддержки, заполните <a href="https://www.olx.ua/contact/">форму обратной связи</a>.</p>
</div>
<div class="tcenter brtop-1 pding20_0">
	<a href="#" class="link close"><span>Понятно, закройте это окно</span></a>
</div>

                    </div>
                </div>
            </div>
        </div>
    </noindex>
</div>

                    

                                                                                                                                                
<div class="safety-quickcontact">
    <h5 class="safety-quickcontact__headline">Для вашей безопасности!</h5>
    <div class="safety-quickcontact__warning">
        <p>Избегайте пересылать деньги наперед!</p>
        <a href="https://www.olx.ua/safetyuser/" title="Правила безопасности" class="safety-quickcontact__more" target="_blank">Правила безопасности</a>
    </div>
</div>

<div class="offercontentinner margintop7 offer__innerbox">
	<form enctype="multipart/form-data" class="default quickcontact" id="contact-form"
		  data-cy="adpage_contact_form"
		  data-offer-type="offer"
		  method="post" action="https://www.olx.ua/obyavlenie/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html?bs=adpage_chat_login_bottom">
		<fieldset>
			<div class="inner rel">
				<div class="fblock fblock--details clr">
					<div class="quickcontact__user">
						<div class="quickcontact__user-photo">
																							<a href="https://www.olx.ua/list/user/2sT3M/" class="quickcontact__image-link">
																		<div class="quickcontact__user-image">
																					<i data-icon="account"></i>
																			</div>
																	</a>
																					</div>
						<div class="quickcontact__user-actions">
							<div class="quickcontact__user-name">Андрей</div>
														<div class="quickcontact__user-since">
								на OLX с сент. 2015							</div>
													</div>
					</div>
					<ul id="contact_methods_below" class="form">
												<li class="link-phone clr rel {'path':'phone', 'id':'GIsmP', 'id_raw': '631201591'} atClickTracking contact-a cpointer" data-rel="phone">
							<i data-icon="phone"></i>
															<div class="contactitem">
									<strong>09x xxx xxxx</strong>
								</div>
								<span class="button inverted spoiler">
									<span>Показать</span>
								</span>
													</li>
											</ul>
				</div>
														<div class="fblock clr">
						<div class="focusbox fleft rel smallshadow">
							<input type="text" title="Ваш email-адрес..." value="" class="defval light br3 xx-long x-normal" id="ask-email" name="contact[email]">
							<p class="desc errorboxContainer">
								<small class="ca6 lheight24" id="se_emailError"></small>
							</p>
						</div>
					</div>
															<div class="fblock clr">
						<div class="focusbox fleft rel smallshadow textarea-wrapper">
							<label>Текст сообщения</label>
							<textarea title="Текст сообщения..." id="ask-text"
									  data-cy="input_message_text"
									  class="defval light lheight18 br3 x-normal js-ad-message"
									  name="contact[txt]"></textarea>
							<p class="desc errorboxContainer">
								<small class="ca6 lheight24" id="se_messageError"></small>
							</p>
						</div>
											</div>
										
						<div class="g-recaptcha" data-sitekey="6LfF4loUAAAAAL7rrF2kG6E_deGIeh_kHFPUYk-r"></div>

<script>
    var recaptchaOnLoadCallback = function() {
        if (!!window.AdObj === false && !!window.AdClass) {
            window.AdObj = new window.AdClass();
        }
        if (window.phoneViewRecaptcha && !!window.AdObj) {
            window.AdObj.initShowNumberWithCaptcha();
        }
    }
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=ru&onload=recaptchaOnLoadCallback" async defer></script>

					<div class="fblock fblock--submit">
													<span class="quickcontact__upload-link" id="upload-a" title="Прикрепить файл"><i class="vmiddle inlblk" data-icon="clip"></i> <span class="link"><span>Прикрепить файл</span></span></span>
												<span class="button br3 large fright">
														<input type="submit" value="Отправить" class="cfff ">
						</span>
					</div>
										<div id="upload-div" style="display: none" class="fblock clr">
						<div class="fblock" id="safariWarning" style="display: none;">
							Похоже, вы используете браузер "Mobile safari", который не поддерживает отправку файлов. К сожалению, добавление изображений невозможно.						</div>
						<p class="x-small color-1 lheight14 attachmentinfo">
							Типы файлов, которые принимаются: jpg, jpeg, png, doc, pdf, gif, zip, rar, tar, txt, xls, docx, xlsx, odt							<span class="block">Максимальный размер файла 2 МБ</span>
						</p>
																								<p class="clr marginbott5">
							<input type="file" id="attachment0" name="attachment[0]" size="39" class="attachment fleft">
							<input type="button" class="removeAtachment fright" value="Удалить">
							<input type="hidden" name="attachment[0]" value="file">
						</p>
												<p class="clr marginbott5">
							<input type="file" id="attachment1" name="attachment[1]" size="39" class="attachment fleft">
							<input type="button" class="removeAtachment fright" value="Удалить">
							<input type="hidden" name="attachment[1]" value="file">
						</p>
												<p class="clr marginbott5">
							<input type="file" id="attachment2" name="attachment[2]" size="39" class="attachment fleft">
							<input type="button" class="removeAtachment fright" value="Удалить">
							<input type="hidden" name="attachment[2]" value="file">
						</p>
												<p class="clr marginbott5">
							<input type="file" id="attachment3" name="attachment[3]" size="39" class="attachment fleft">
							<input type="button" class="removeAtachment fright" value="Удалить">
							<input type="hidden" name="attachment[3]" value="file">
						</p>
												<p class="clr marginbott5">
							<input type="file" id="attachment4" name="attachment[4]" size="39" class="attachment fleft">
							<input type="button" class="removeAtachment fright" value="Удалить">
							<input type="hidden" name="attachment[4]" value="file">
						</p>
											</div>
										<input type="hidden" id="token" name="contact[token]" value="329fcab20O9KxR2mEOYvl/+HOmWAhJcY97mgz6m9WJSsISxJ5qg=" /> <input type="hidden" id="token2" name="contact[debug]" value="7" />
							</div>
		</fieldset>
		

	</form>
</div>

                                                            <div class="clm-samurai" data-module="suggestion" data-group="2" data-country="olxua" data-item="631201591" data-title="Recommended for you" data-quantity="5"></div>
                                        <div id="container_bottom"></div>
                                    </div>
                                <div id="offerbox" class="offer-sidebar">
    <div id="offeractions" class="offer-sidebar__inner offeractions">
        
        
                        <div id="div-gpt-ad-item-button" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-item-button-after" class=""></div>                                                                                    <div class="offer-sidebar__box ">
    <div class="offer-user__headline">Пользователь</div>
    <div class="offer-user__details ">

        <div class="offer-user__photo">
                                            <a href="https://www.olx.ua/list/user/2sT3M/" class="offer-user__image-link">
                                        <div class="offer-user__image">
                                                    <i data-icon="account"></i>
                                            </div>
                                    </a>
                                    </div>

        <div class="offer-user__actions">
                            <h4>
                                            <a href="https://www.olx.ua/list/user/2sT3M/">
                                            Андрей                                            </a>
                                    </h4>
                            
                            <span class="user-fast">
                    <a href="https://www.olx.ua/obyavlenie/contact/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html"><i data-icon="fast-response"></i>Быстро отвечает</a>
                    <span class="user-fast__tooltip">
                        <i data-icon="circle_info"></i>
                        Новый значок!<br>
                        Обозначает продавцов, которые в течение часа отвечают на сообщения                    </span>
                </span>
            
                                                <span class="user-since">на OLX с сент. 2015</span>
                            
                            <a class="user-offers" href="https://www.olx.ua/list/user/2sT3M/">
                    Другие объявления автора                </a>
                    </div>
    </div>
                <div data-fems data-type="fems-mountpoint" data-fragment-key="ua/ad-page-box">
    </div>
        
<ul id="contact_methods" class="offer-sidebar__buttons contact_methods">
        
        <li  >
            <a href="https://www.olx.ua/obyavlenie/contact/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html?bs=adpage_chat_login_top"
               class="contact-button has-slideTo button-email {'id_raw': '631201591'} atClickTracking" >
            <i data-icon="message"></i>
            <span class="contactbox-indent rel brkword">
                Написать автору            </span>
            </a>
        </li>
        	<li>
		<div class="contact-button link-phone {'path':'phone', 'id':'GIsmP', 'id_raw': '631201591'} atClickTracking contact-a" data-rel="phone">
			<i data-icon="phone"></i>
																<strong class="xx-large">
						Показать телефон					</strong>
								<span class="spoiler">
					Показать				</span>
					</div>
	</li>
	<li class="safe-tips hidden">
		<div class="bulb-svg"></div>
		<p>Для вашей безопасности!</p>
		<ul>
			<li>Избегайте предоплат, договариваясь о покупке!</li>
			<li>Никому не передавайте реквизиты банковских карт и пароли.</li>
			<li>Встречайтесь с продавцом, личные сделки - самые безопасные.</li>
			<li>Проверьте товар перед покупкой.</li>
		</ul>
	</li>

</ul>



    
    
</div>

<div class="offer-sidebar__box">
    <div class="offer-user__headline">Точный адрес</div>
    <div class="offer-user__location">
        <div class="offer-user__address">
            <i data-icon="location"></i>
            <address>
                                <p>Львов, Львовская область, Франковский</p>
                            </address>
        </div>
        <div class="offer-user__map" id="offerUserMapContainer"
        >
            <a class="show-map-link" id="showMap">
                <span class="show-map-link__circle">Показать на карте</span>
            </a>
        </div>
    </div>
</div>


        
        
	        <div class="margintop10 gpt">
                            <div id="container_sky"></div>
                <div id="div-gpt-ad-item-sidebar" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-item-sidebar-after" class=""></div>                    </div>
    

    </div>
</div>

                            </div>

                                                <div class="offerfooter">
                        <div class="similarads js-user-similar-ads" id="similarads">
			<h2>
			Другие объявления автора Андрей		</h2>
		<ul class="gallerywide clr normal">
							<li class="wrap tleft rel fleft promoted bg-3">
					<div class="mheight tcenter">
						<a title="Карманные ювелирные электронные весы Ювелірні ваги 0.01-200 гр" href="https://www.olx.ua/obyavlenie/karmannye-yuvelirnye-elektronnye-vesy-yuvelrn-vagi-0-01-200-gr-IDCYOkk.html" class="thumb tdnone scale1 rel ">
															<img alt="Карманные ювелирные электронные весы Ювелірні ваги 0.01-200 гр" src="https://ireland.apollo.olxcdn.com:443/v1/files/fvulw2iz5tdp1-UA/image;s=644x461" >
																						<span class="inlblk icon paid type2 abs" title="ТОП">&nbsp;</span>
														
							            <span class="delivery-badge">
        <i class="delivery-badge__icon" data-icon="delivery"></i>
      </span>
      
						</a>
					</div>
					<div class="inner">
						
						<h4 class="normal">
							<a class="link" title="Карманные ювелирные электронные весы Ювелірні ваги 0.01-200 гр Львов" href="https://www.olx.ua/obyavlenie/karmannye-yuvelirnye-elektronnye-vesy-yuvelrn-vagi-0-01-200-gr-IDCYOkk.html">
								<strong>Карманные ювелирные электронные весы Ювелірні ваги 0.01-200 гр</strong>
							</a>
						</h4>
					</div>
					<ul class="date-location">
						<li>Львов, Франковский</li>
						<li>11  март</li>
					</ul>
										<div class="price ">
						110 грн.
																							</div>
										<div class="favtab abs zi3 observelinkgallery">
						<a class="inlblk lheight16 tdnone observe-link {id:575993908}" href="#" data-statkey="ad.observed.list">
							<span class="icon inlblk observe2 vtop observed-575993908" data-icon="star"></span>
						</a>
						<div class="suggesttitle small top abs br4 hidden">
							<p>В избранные</p>
						</div>
					</div>
									</li>
							<li class="wrap tleft rel fleft promoted bg-3">
					<div class="mheight tcenter">
						<a title="Машинка для удаления катышков Lint Remover YX-5880+ доп. нож" href="https://www.olx.ua/obyavlenie/mashinka-dlya-udaleniya-katyshkov-lint-remover-yx-5880-dop-nozh-IDHmMKu.html" class="thumb tdnone scale1 rel ">
															<img alt="Машинка для удаления катышков Lint Remover YX-5880+ доп. нож" src="https://ireland.apollo.olxcdn.com:443/v1/files/udfp4lfa2any-UA/image;s=644x461" >
																						<span class="inlblk icon paid type2 abs" title="ТОП">&nbsp;</span>
														
							            <span class="delivery-badge">
        <i class="delivery-badge__icon" data-icon="delivery"></i>
      </span>
      
						</a>
					</div>
					<div class="inner">
						
						<h4 class="normal">
							<a class="link" title="Машинка для удаления катышков Lint Remover YX-5880+ доп. нож Львов" href="https://www.olx.ua/obyavlenie/mashinka-dlya-udaleniya-katyshkov-lint-remover-yx-5880-dop-nozh-IDHmMKu.html">
								<strong>Машинка для удаления катышков Lint Remover YX-5880+ доп. нож</strong>
							</a>
						</h4>
					</div>
					<ul class="date-location">
						<li>Львов, Франковский</li>
						<li>13  март</li>
					</ul>
										<div class="price ">
						120 грн.
																							</div>
										<div class="favtab abs zi3 observelinkgallery">
						<a class="inlblk lheight16 tdnone observe-link {id:640813058}" href="#" data-statkey="ad.observed.list">
							<span class="icon inlblk observe2 vtop observed-640813058" data-icon="star"></span>
						</a>
						<div class="suggesttitle small top abs br4 hidden">
							<p>В избранные</p>
						</div>
					</div>
									</li>
							<li class="wrap tleft rel fleft promoted bg-3">
					<div class="mheight tcenter">
						<a title="Нео Куб 5мм цветной, Магнитный шарики, Магнитный неокуб, Головоломка" href="https://www.olx.ua/obyavlenie/neo-kub-5mm-tsvetnoy-magnitnyy-shariki-magnitnyy-neokub-golovolomka-IDHLkl1.html" class="thumb tdnone scale1 rel ">
															<img alt="Нео Куб 5мм цветной, Магнитный шарики, Магнитный неокуб, Головоломка" src="https://ireland.apollo.olxcdn.com:443/v1/files/emsd0ena7xx12-UA/image;s=644x461" >
																						<span class="inlblk icon paid type2 abs" title="ТОП">&nbsp;</span>
														
							            <span class="delivery-badge">
        <i class="delivery-badge__icon" data-icon="delivery"></i>
      </span>
      
						</a>
					</div>
					<div class="inner">
						
						<h4 class="normal">
							<a class="link" title="Нео Куб 5мм цветной, Магнитный шарики, Магнитный неокуб, Головоломка Львов" href="https://www.olx.ua/obyavlenie/neo-kub-5mm-tsvetnoy-magnitnyy-shariki-magnitnyy-neokub-golovolomka-IDHLkl1.html">
								<strong>Нео Куб 5мм цветной, Магнитный шарики, Магнитный неокуб, Головоломка</strong>
							</a>
						</h4>
					</div>
					<ul class="date-location">
						<li>Львов, Франковский</li>
						<li>20  апр.</li>
					</ul>
										<div class="price ">
						265 грн.
																							</div>
										<div class="favtab abs zi3 observelinkgallery">
						<a class="inlblk lheight16 tdnone observe-link {id:646662047}" href="#" data-statkey="ad.observed.list">
							<span class="icon inlblk observe2 vtop observed-646662047" data-icon="star"></span>
						</a>
						<div class="suggesttitle small top abs br4 hidden">
							<p>В избранные</p>
						</div>
					</div>
									</li>
							<li class="wrap tleft rel fleft ">
					<div class="mheight tcenter">
						<a title="Универсальный штатив Tripod 330A, Трипод, Тренога" href="https://www.olx.ua/obyavlenie/universalnyy-shtativ-tripod-330a-tripod-trenoga-IDHyqTJ.html" class="thumb tdnone scale1 rel ">
															<img alt="Универсальный штатив Tripod 330A, Трипод, Тренога" src="https://ireland.apollo.olxcdn.com:443/v1/files/8u9zpyh765q9-UA/image;s=644x461" >
																					
							            <span class="delivery-badge">
        <i class="delivery-badge__icon" data-icon="delivery"></i>
      </span>
      
						</a>
					</div>
					<div class="inner">
						
						<h4 class="normal">
							<a class="link" title="Универсальный штатив Tripod 330A, Трипод, Тренога Львов" href="https://www.olx.ua/obyavlenie/universalnyy-shtativ-tripod-330a-tripod-trenoga-IDHyqTJ.html">
								<strong>Универсальный штатив Tripod 330A, Трипод, Тренога</strong>
							</a>
						</h4>
					</div>
					<ul class="date-location">
						<li>Львов, Франковский</li>
						<li>1  май</li>
					</ul>
										<div class="price ">
						300 грн.
																							</div>
										<div class="favtab abs zi3 observelinkgallery">
						<a class="inlblk lheight16 tdnone observe-link {id:643588999}" href="#" data-statkey="ad.observed.list">
							<span class="icon inlblk observe2 vtop observed-643588999" data-icon="star"></span>
						</a>
						<div class="suggesttitle small top abs br4 hidden">
							<p>В избранные</p>
						</div>
					</div>
									</li>
					</ul>
				<div class="actionbar">
			<div class="showall">
									<a href="https://www.olx.ua/list/user/2sT3M/">Все другие объявления пользователя </a>
							</div>
		</div>
											
        <div id="div-gpt-ad-item-content1"></div>
    <div id="div-gpt-ad-item-content2"></div>
    <div id="div-gpt-ad-item-content3"></div>
    <div id="div-gpt-ad-item-content4"></div>
    
			</div>
                    </div>
                            
                        <div id="mapcontainer"
                 class="bgfff hidden br-1 vtop mapcontainer" data-zoom="13" data-lat="49.83900" data-lon="23.99500" data-rad="1">
                <div class="googlemap" id="googlemap" style="height: 564px; width: 874px;"></div>
            </div>
                    </div>
    </div>
    
</section>


<div class="overgallery fix normal hidden" id="bigImageContent">
	<div class="layermax">
		<div class="horizontal">
			<div class="vertical">
				<div class="tleft">
					<div class="layertitle">
						<a href="#" class="layerclose" id="overgalleryclose"></a>
						<div class="layertitle__title">
							Беспроводной геймпад джойстик для телефона X3														<a href="#"
							   class="{id:631201591} observe-link offerobserve"
							   data-statkey="ad.observed.overgallery">
								<span class="inlblk icon observe4 observed-631201591" data-icon="star"></span>
							</a>
													</div>
						<div class="layertitle__subtitle">
														<div class="pricelabel">
																										<strong class="xxxx-large margintop7 block not-arranged">270 грн.</strong>
																																	</div>
														<ul class="layertitle__created-at">
								<li>
																			Добавлено: в																		19:14, 5 мая 2020								</li>
								<li>
									Номер объявления: 631201591								</li>
							</ul>
						</div>
					</div>
					<div class="clr">
						    <div class="fright optionsbar">
        <div class="optionsbarinner">
        <div class="optionsbar__box">
            <h3 class="optionsbar__headline">Пользователь</h3>
                        <div class="userbox">
                <div class="userbox__photo">
                                                                        <a href="https://www.olx.ua/list/user/2sT3M/" class="userbox__image-link">
                                                                <div class="userbox__image">
                                                                            <i data-icon="account"></i>
                                                                    </div>
                                                            </a>
                                                                    </div>
                <div class="userbox__actions">
                    <div class="userbox__seller-name">Андрей</div>
                                        <div class="userbox__user-since">
                        на OLX с сент. 2015                    </div>
                                                            <div class="block">
                                                    <a href="https://www.olx.ua/list/user/2sT3M/" class="link lheight22 normal linkUserAds" id="linkUserAds">
                                                        <span>Другие объявления автора</span>
                            </a>
                    </div>
                                    </div>
            </div>
                                <div id="div-gpt-ad-1543430364687-0"></div>
    <div id="div-gpt-ad-1543430364687-0-after"></div>
                        <div class="contactbox">
                <ul id="contact_methodsBigImage" class="contactbox__methods">
                                        <li>
                        <div class="contactitem link-phone {'path':'phone', 'id':'GIsmP', 'id_raw': '631201591'} atClickTracking contact-a" data-rel="phone">
                                                        <strong class="xx-large lheight20 fnormal">09x xxx xxxx</strong>
                            <span class="spoiler">Показать</span>
                                                    </div>
                    </li>
                                                                                <li>
                        <a href="https://www.olx.ua/obyavlenie/contact/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html" class="contactitem button-email {'id_raw': '631201591'} atClickTracking" >
                        <span class="inlblk message rel">Написать автору</span>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
                                    <div class="optionsbar__box">
            
    <a class="locationbox innerbox br3 block tdnone bgfff clr margintop7 " id="showMapLayer">
        <span class="block clr">
            <i data-icon="location"></i>
            <span class="block address fleft marginleft10">
                <span class="block normal brkword">
                    Львов, Львовская область, Франковский                </span>
                <span class="link lheight22 cpointer locationbox__show-desc"><span class="">Показать на карте</span></span>
            </span>
        </span>
    </a>


        </div>
                                                        <div id="div-gpt-ad-rectangle_gallery" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-rectangle_gallery-after" class=""></div>                                            </div>
    </div>

						<div class="viewspace">
							<div class="photospace rel" id="bigImage">
																<div class="lshowprev abs cpointer bigImagePrev">
									<a href="#" class="lprev block br5 abs">
										<span class="icon block"></span>
									</a>
								</div>
								<div class="lshownext abs cpointer bigImageNext">
									<a href="#" class="lnext block br5 abs">
										<span class="icon block"></span>
									</a>
								</div>
																<a href="#" class="lbutton abs type2 tdnone br5" id="showOnlyImage" target="_blank">
									<span class="block icon">&nbsp;</span> <span class="suggesttitle small top abs zi2 br3 c000 hidden">
										Просмотреть фотографию									</span>
								</a>
								<div class="loadinginfo icon hidden abs br5"></div>
							</div>
							<div class="photosbar">
								<div class="overgallery__counter bigGalleryCounter" data-from="01" data-to="06"></div>
								<ul class="overh" id="bigGallery">
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=261x203" class="block br5 {nr:1}"></a>
									</li>
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/ucvmy34xp2yc1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/ucvmy34xp2yc1-UA/image;s=261x203" class="block br5 {nr:2}"></a>
									</li>
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/0zqfayoptrmx1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/0zqfayoptrmx1-UA/image;s=261x203" class="block br5 {nr:3}"></a>
									</li>
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/j31l26njxxsc1-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/j31l26njxxsc1-UA/image;s=261x203" class="block br5 {nr:4}"></a>
									</li>
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/gyz457iidc6l3-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/gyz457iidc6l3-UA/image;s=261x203" class="block br5 {nr:5}"></a>
									</li>
																		<li class="fleft">
										<a href="https://ireland.apollo.olxcdn.com:443/v1/files/rkruifo1ldy02-UA/image;s=1000x700" rel="https://ireland.apollo.olxcdn.com:443/v1/files/rkruifo1ldy02-UA/image;s=261x203" class="block br5 {nr:6}"></a>
									</li>
																	</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="deliveryBpfErrorModal" class="delivery-modal" style="display:none">
    <div class="delivery-modal__header">
        Этот товар можно купить только в приложении OLX    </div>
    <div class="delivery-modal__body">
        <div class="delivery-modal__app-image">
            <img src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/img/olx-mobile-app.png" />
        </div>
        <div class="delivery-modal__message">
            К сожалению, временно этот товар можно купить только в последней версии мобильного приложения. Воспользуйтесь приложением OLX, чтобы завершить покупку.        </div>
        <div class="delivery-modal__app-buttons">
            <a target="_blank" href="https://itunes.apple.com/ua/app/slando.ua-besplatnye-ob-avlenia/id663217552?l=pl&ls=1&mt=8">
                <img class="delivery-modal__app-button" src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/svg/icon-mobile-apple.svg" />
            </a>
            <a target="_blank" href="https://play.google.com/store/apps/details?id=ua.slando">
                <img class="delivery-modal__app-button" src="https://static-olxeu.akamaized.net/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/img/icon-mobile-googleplay.png" />
            </a>
        </div>
        <div class="delivery-modal__bottom-buttons">
            <button class="delivery-modal__ok-button button br3 large cfff">
                Закрыть            </button>
        </div>
    </div>
</div>


<div id="printOfferDiv" class="hidden">
	<div id="printCaption" style="display: none;">
		<p class="block clr large lheight22 marginleft10">Печать</p>
	</div>
	<form class="default" action="https://www.olx.ua/print/besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html" method="post" target="_blank">
		<div class="inner tcenter">
			<div class="large lheight18">
				<fieldset class="tleft margintop10">
					<p class="marginbott15">
						<input checked="checked" type="radio" name="print-option" id="print-opt-1" value="print-opt-1"><label for="print-opt-1" class="marginleft10">Печатать все объявление</label>
					</p>
					<p class="marginbott15">
						<input type="radio" name="print-option" id="print-opt-2" value="print-opt-2"><label for="print-opt-2" class="marginleft10">Печатать объявление с выбранными фотографиями</label>
					</p>
					<div class="hidden" id="printOfferPhotos">
						<ul class="clr printphotoselect">
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-0"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/t06atle4asyn2-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="0" class="abs {renderformClass: 'abs'}" id="photoprint-0">
							</li>
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-1"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/ucvmy34xp2yc1-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="1" class="abs {renderformClass: 'abs'}" id="photoprint-1">
							</li>
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-2"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/0zqfayoptrmx1-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="2" class="abs {renderformClass: 'abs'}" id="photoprint-2">
							</li>
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-3"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/j31l26njxxsc1-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="3" class="abs {renderformClass: 'abs'}" id="photoprint-3">
							</li>
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-4"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/gyz457iidc6l3-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="4" class="abs {renderformClass: 'abs'}" id="photoprint-4">
							</li>
														<li class="fleft rel tcenter">
								<label class="block br4" for="photoprint-5"><img src="https://ireland.apollo.olxcdn.com:443/v1/files/rkruifo1ldy02-UA/image;s=261x203" class="vmiddle"></label><input type="checkbox" checked="checked"
									name="selectedImages[]" value="5" class="abs {renderformClass: 'abs'}" id="photoprint-5">
							</li>
													</ul>
					</div>
				</fieldset>
			</div>
		</div>
		<div class="tcenter brtop-1 clr pding10">
			<p class="margin15_0">
				<span class="button big3 br3 circleshadow large"><input id="printButton" type="submit" class="cfff" value="Печать"></span>
			</p>
		</div>
	</form>
</div>
                        <div id="div-gpt-ad-item-floor-ad-container" class="hidden">
                <div></div>            </div>
                    



    <script>
	var newJobsTestConfig = {
		spotCandidateOnboardingEnabled: false,
		userId: null	};
</script>
<footer id="footer-container">
	<div class="footer-top wrapper small clr brbott-12 rel">
        </div>
    <div class="footer-bottom" id="lastwrapper">
        <div class="wrapper small">
        <div class="margintop15 clr rel">
            <div class="fleft">
                                    <p>
                        <a href="https://www.olx.ua" class="tdnone" title="OLX.ua">
                            <span class="websitegray inlblk vtop">&nbsp;</span>
                        </a>
                    </p>
                            </div>
            <div class="boxindent">
                <div class="clr">
                    <div class="static box fleft">
	<ul class="small lheight16">
		
		<li class="block">
			<a id="footerLinkMobileApps" class="link gray" title="Мобильные приложения" href="https://www.olx.ua/mobileapps/">
				<span>Мобильные приложения</span>
			</a>
		</li>
							<li class="block">
				<a href="http://help.olx.ua/hc/ru" class="link gray" title="Помощь и Обратная связь">
					<span>Помощь и Обратная связь</span>
				</a>
			</li>
											<li class="block">
	<a class="link gray" title="Платные услуги" href="https://www.olx.ua/payment/features/">
		<span>Платные услуги</span>
	</a>
</li>
	<li class="block">
		<a href="http://blog.olx.ua/o-nas/dlya-pressyi/" class="link gray" title="Для прессы" target="_blank">
			<span>Для прессы</span>
		</a>
	</li>
	<li class="block">
		<a href="http://blog.olx.ua/o-nas/reklama-na-olx-ua/" class="link gray" title="Реклама на сайте" target="_blank">
			<span>Реклама на сайте</span>
		</a>
	</li>
	<li class="block">
		<a href="http://blog.olx.ua" class="link gray" title="Blog OLX.ua" target="_blank">
			<span>Блог OLX</span>
		</a>
	</li>
		    <li class="block">
        <a href="https://help.olx.ua/hc/uk/articles/360000011320" class="link gray inlblk rel" title="Условия использования" data-cy="terms-and-conditions">
            <span>Условия использования</span>
                    </a>
    </li>

        							<li class="block">
				<a href="#" class="tdnone link spoiler graydot footer-partners" id="footerPartners">
					<span class="inlblk">Партнёры</span>
				</a>
			</li>
			</ul>
</div>
<div class="static box fleft">
	<ul class="small lheight16">
        
        <li class="block">
			<a href="https://www.olx.ua/howitworks/" class="link gray nowrap" title="Как продавать и покупать?">
				<span>Как продавать и покупать?</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/safetyuser/" title="Правила безопасности" class="link gray">
				<span>Правила безопасности</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/sitemap/" class="link gray" title="Карта сайта">
				<span>Карта сайта</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/sitemap/regions/" class="link gray" title="Карта регионов">
				<span>Карта регионов</span>
			</a>
		</li>
					<li class="block">
				<a href="https://www.olx.ua/popular/" class="link gray" title="Популярные запросы">
					<span>Популярные запросы</span>
				</a>
			</li>
				
        <li class="block">
            <a href="https://www.olxgroup.com/careers" class="link gray" title="Работа в OLX" target="_blank">
                <span>Работа в OLX</span>
            </a>
        </li>
                    <li class="block">
                <a href="#" class="link gray" id="advertising-preferences-link" title="Рекламные предпочтения">
                    <span>Рекламные предпочтения</span>
                </a>
            </li>
        							</ul>
</div>

                    <div class="footerapps fright rel tcenter">
	<a href="https://play.google.com/store/apps/details?id=ua.slando&referrer=utm_source%3Dolx.ua%26utm_medium%3Dcpc%26utm_campaign%3Dandroid-app-footer" id="footerAppAndroid" target="_blank" class="inlblk">
		<span class="icon block googleplay"> в Google Play</span>
		<span class="tag-line tleft hidden">
			Скачайте в			<strong class="block">Google Play</strong>
		</span>
	</a>
	<a href="https://itunes.apple.com/ua/app/slando.ua-besplatnye-ob-avlenia/id663217552?l=pl&ls=1&mt=8" id="footerAppIphone" target="_blank" class="inlblk">
		<span class="icon block appstore"> в AppStore</span>
		<span class="tag-line hidden">
			Скачайте в			<strong class="block">AppStore</strong>
		</span>
	</a>
    <p class="tag-line">Бесплатное приложение для твоего телефона</p>
</div>
                </div>
                <div class="partners box margin10_0 hidden" id="footerPartnersContainer">
	<ul class="clr">
						<li class="part25 fleft">
				<a href="https://www.olx.bg" target="_blank" class="link gray">
					<span class="icon fleft flag olxbg"></span><span>OLX.bg</span>
				</a>
			</li>
								<li class="part25 fleft">
				<a href="https://www.olx.pl" target="_blank" class="link gray">
					<span class="icon fleft flag olxpl"></span><span>OLX.pl</span>
				</a>
			</li>
								<li class="part25 fleft">
				<a href="https://www.olx.ro" target="_blank" class="link gray">
					<span class="icon fleft flag olxro"></span><span>OLX.ro</span>
				</a>
			</li>
								<li class="part25 fleft">
				<a href="https://www.tradus.com/ru" target="_blank" class="link gray">
					<span class="icon fleft flag tradus"></span><span>tradus.com</span>
				</a>
			</li>
			
	</ul>

	</div>


            </div>
                                </div>
        </div>
    </div>
	</footer>
<div id="message_system" style="display: none">
	<div class="inner">
		<div class="tleft x-normal lheight20 rel messagesystem ">
			<p>
				<i class="fleft status"></i>
				<span class="msg block overh"></span>
			</p>
		</div>
	</div>
</div>
<div id="dialogMessage" class="hidden">
	<div class="inner"></div>
</div>
<div id="saveFavDiv" class="hidden">
	<div class="inner tcenter">
		<div class="large lheight18">
			<p class="marginbott15 margintop10 typeSearch hidden">
				<strong>Результаты поиска были добавлены в Избранные</strong>
			</p>
			<p class="marginbott15 margintop10 typeOffer hidden">
				<strong>Объявление было добавлено в Избранные</strong>
			</p>
			<p class="margin5_0"> Войдите, чтобы сохранить Наблюдаемые в своей учетной записи</p>
			<p class="margintop25 marginbott25">
				<a class="button big3 br3 circleshadow" href="https://www.olx.ua/account/?origin=observepopup"
				   data-cy="common_button_save_favourites">
					<span class="cfff large">Войти</span>
				</a>
			</p>
			<p class="margin5_0">или <a href="https://www.olx.ua/account/register/" class="link">
					<span>Создать учетную запись</span>
				</a>
			</p>
		</div>
	</div>
	<div class="tcenter brtop-1 clr pding10">
		<p class="margin20_0 large lheight18">
			<a href="#" class="link" data-cy="search_results_button_close_observed_search_info_message"
			   onclick="$.fancybox.close(); return false;">
				<span>Нет, спасибо</span>
			</a>
		</p>
	</div>
</div>
<div id="synchroFavDiv" class="hidden">
	<div class="inner"></div>
	<div class="tcenter brtop-1 clr pding10">
		<p class="margin10_0">
			<a class="button big br3" href="#" id="synchronizeObservedConfirm"
			   data-cy="common_button_synchronize_observed">
				<span class="cfff large">Сохранить в Избранные</span>
			</a>
		</p>
		<p class="margin5_0">
			<a href="#" class="link" id="synchronizeObservedCancel">
				<span>Нет, спасибо</span>
			</a>
		</p>
	</div>
</div>

<div class="topinfo rel hidden" id="cookiesBar">
    <button class="cookie-close abs cookiesBarClose">Принять и Закрыть</button>
    <p class="normal cfff">
        Этот сайт использует cookies. Вы можете изменить настройки cookies в своём браузере.         <a href="https://www.olx.ua/cookies/" target="_blank" class="link tdnone cookiesBarClose">Узнать больше</a>.
    </p>
            <p class="normal cfff">
            Вы можете изменить рекламные настройки для партнеров OLX <b><a href="#" id="advertPreference" target="_blank" class="link tdnone">тут</a></b>        </p>
    </div>

	<div id="createPasswordPopup" class="create-password__overlay hidden">
		<div class="create-password__inner">
			<h4>Установите пароль для вашей учетной записи</h4>
			<p>Какие преимущества создания учетной записи на OLX? </p>
			<ul>
				<li>Размещение объявлений без подтверждения</li>
				<li>Доступ к пользователям OLX в любое время</li>
				<li>Легкость настройки учетной записи</li>
			</ul>

			<a class="login-button login-button--facebook" href="https://www.olx.ua/account/facebookmerge/">Вход с Facebook</a>
			<a class="login-button" href="https://www.olx.ua/myaccount/settings/#password">Установить пароль</a>
		</div>
	</div>


    <div id="mandatoryLoginDiv" class="hidden">
        <div class="mandatory-login clr">
            <div class="mandatory-login__why">
                <h3 class="create-password__title">Авторизуйтесь в свою учётную запись OLX!</h3>
                <ul class="create-password__list">
                    <li>Быстрее получайте ответы на объявления</li>
                    <li>Получите доступ к истории всех ответов</li>
                    <li>Пользуйтесь всеми функциями вашей учётной записи</li>
                </ul>
            </div>
            <div class="mandatory-login__login">
                <div class="login-box">
    <div class="login-tabs">
        <nav class="login-tabs__navigation">
            <ul>
                <li><a id="login_tab" class="active" href="" data-content="login">Войти</a></li>
                <li><a id="register_tab" href="" data-content="register">Регистрация</a></li>
            </ul>
        </nav>
        <ul class="login-tabs__content">
            <li class="active" data-content="login">
                <div class="login-form">
    <form id="loginForm" class="default" action="https://www.olx.ua/account/?ref%5B0%5D%5Bparams%5D%5Bsd%5D=1&ref%5B0%5D%5Bdocument%5D=besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html&ref%5B0%5D%5Baction%5D=ad&ref%5B0%5D%5Bmethod%5D=index#login" method="post">
                                    <a id="fblogin" class="login-button login-button--facebook" href="https://www.olx.ua/account/facebooklogin/?ref%5B0%5D%5Bparams%5D%5Bsd%5D=1&ref%5B0%5D%5Bdocument%5D=besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html&ref%5B0%5D%5Baction%5D=ad&ref%5B0%5D%5Bmethod%5D=index">Вход с Facebook</a>
                                    <fieldset class="standard-login-box">
                            <span class="login-form__or"><span>или</span></span>
                        <div class="fblock">
                                    <div class="label">
                        <label for="userEmail">
                                                                                        Email или номер телефона                                                    </label>
                    </div>
                                <div class="focusbox">
                                                                <input id="userEmail" class="light required" type="text" name="login[email_phone]"
                               value="" placeholder="Email или номер телефона"
                               title="Email или номер телефона">
                                    </div>
            </div>
            <div class="fblock ">
                                    <div class="label">
                        <label for="userPass">Ваш текущий пароль от OLX</label>
                    </div>
                                <div class="focusbox">
                    <input id="userPass" class="zxcvbn-password-check light required" type="password" name="login[password]"
                           value=""
                           placeholder="Ваш текущий пароль от OLX"
                           title="Ваш текущий пароль от OLX"
                           data-cy="login_input_password"
                           autocomplete="off">
                    <input name="login[zxcvbn-password-strength]" class="zxcvbn-password-strength" type="hidden" value="">
                    <input name="login[zxcvbn-score-strength]"  class="zxcvbn-score-strength" type="hidden" value="">
                </div>
            </div>
                                    <div class="login-form__bottom">
                <a class="login-form__lostpassword" href="https://www.olx.ua/account/forgotpassword/?bs=login_page_forgot_password_button">Не можете войти?</a>
            </div>
            <button id="se_userLogin" class="login-button login-button--submit">Войти</button>

        </fieldset>
    </form>
    <p class="login-form__terms">
               Входя в раздел Мой профиль, вы принимаете <a href="https://www.olx.ua/terms/" target="_blank">Условия использования</a> сайта    </p>

</div>

            </li>
            <li data-content="register">
                <form id="registerForm" class="login-form default" action="https://www.olx.ua/account/?ref%5B0%5D%5Bparams%5D%5Bsd%5D=1&ref%5B0%5D%5Bdocument%5D=besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html&ref%5B0%5D%5Baction%5D=ad&ref%5B0%5D%5Bmethod%5D=index#register" method="post">
    <input type='hidden' name='register[token]' value='b871a0fd0O9KxR2mEOZAC/YdcbJ0/JcY97mgz6m9WJSsISxJ5qg='/>

                        <a class="login-button login-button--facebook" href="https://www.olx.ua/account/facebooklogin/?ref%5B0%5D%5Bparams%5D%5Bsd%5D=1&ref%5B0%5D%5Bdocument%5D=besprovodnoy-geympad-dzhoystik-dlya-telefona-x3-IDGIsmP.html&ref%5B0%5D%5Baction%5D=ad&ref%5B0%5D%5Bmethod%5D=index" data-ref="register">Вход с Facebook</a>
                        <span class="login-form__or"><span>или</span></span>
                <input type="hidden" value="both" name="register[login]" >
                    <div class="fblock" id="smsDiv">
                            <div class="label">
                    <label for="userEmailPhoneRegister">Укажите ваш email или номер телефона</label>
                </div>
                        <div class="focusbox">
                <input id="userEmailPhoneRegister" class="light required" type="text" value=""
                       name="register[email_phone]" placeholder="Укажите ваш email или номер телефона" title="Укажите ваш email или номер телефона">
            </div>
        </div>
        <div class="fblock" id="pass1Div" style="display: none;">
                            <div class="label">
                    <label for="userPassRegister">Введите свой пароль</label>
                </div>
                        <div class="focusbox">
                <input id="userPassRegister" class="zxcvbn-password-check light required" type="password" value=""
                       name="register[password]" placeholder="Введите свой пароль"
                       title="Введите свой пароль" autocomplete="off">
                <input name="register[zxcvbn-password-strength]" class="zxcvbn-password-strength" type="hidden" value="">
                <input name="register[zxcvbn-score-strength]"  class="zxcvbn-score-strength" type="hidden" value="">
                <i data-icon="eye" class="hidden"></i>
            </div>
        </div>
        
    <div class="fblock">
        <div class="login-form__checkbox">
                            <div class="focusbox">
                    <input id="checkbox_accept-terms" type="checkbox" name="register[rules]"  >
                    <label for="checkbox_accept-terms">
                                                    <strong>*</strong>
                                                                                                Я соглашаюсь с <a href="https://www.olx.ua/terms/" title="Правила использования OLX.ua"
                                                      target="_blank">правилами использования
                                    сервиса</a>, а также с передачей и обработкой моих данных в OLX.ua.
                                    Я подтверждаю своё совершеннолетие и ответственность за размещение
                                    объявления
                                                                                                                                                                                                                                </label>
                </div>
                                </div>
    </div>
                <div class="fblock">
            <div class="focusbox">
                            </div>
        </div>
        <button id="button_register" class="login-button login-button--submit">Регистрация</button>
</form>

            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</div>		<!-- BODY CONTRIB -->
	    	
	
			<script type="text/javascript">
		    window.admixZArr = (window.admixZArr || []);
		    window.admixZArr.push({ z: 'a5fc560e-925f-4054-a18e-56227d0f62e3', ph: 'admixer_async_478676499'});
		</script>
	
	
	    <script type="text/javascript">
	<!--
	xtcustom = {"platform":"desktop","page_name":"adpage","action_type":"loaded","posting_to_action":2788,"ad_id":"631201591","poster_id":"36437510","ad_photo":6,"poster_type":"private","category":"37","subcategory":"55","subsubcategory":"484","provinces":"5","cities":"176"};
	//-->
</script>
		<!-- TRACKING CONTRIB --><script type="text/javascript">
	<!-- 
 if (typeof xtcustom !== 'undefined') {
	xtcustom["user_status"] = "unlogged";
	}
 //-->
</script>

	    							<script type="text/javascript" src="https://static-olxeu.akamaized.net/static/olxua/packed/sw53b8f98a6070bcd139dc44420ca147e3.js"></script>
												<script type="text/javascript" src="https://static-olxeu.akamaized.net/static/olxua/packed/swcc7d4897d65a2834f0139543ef48bcda.js"></script>
										<script type="text/javascript">
				$LAB
								.script('https://cdn.optimizely.com/js/1032155592.js?v=1')
							</script>
					
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-23987051-2']);
		  _gaq.push(['_setDomainName', '.olx.ua']);
		  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
		  _gaq.push(['_addOrganic', 'search.ukr.net', 'q']);
		  _gaq.push(['_addOrganic', 'search.ukr.net', 'search_query']);
		  _gaq.push(['_addOrganic', 'meta.ua', 'q']);
		  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
		  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
		  _gaq.push(['_addOrganic', 'search.livetool.ru', 'text']);
		  _gaq.push(['_addOrganic', 'bpes.com.ua', 'q']);
		  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
		  _gaq.push(['_addOrganic', 'search.i.ua', 'q']);
		  _gaq.push(['_addOrganic', 'search.icq.com', 'q']);
		  _gaq.push(['_trackPageview']);
		  
		  if(typeof gaTransaction != 'undefined' && typeof gaTransactionItem != 'undefined') {
			  _gaq.push(gaTransaction);
			  _gaq.push(gaTransactionItem);
			  _gaq.push(['_trackTrans']); //submits transaction to the Analytics servers
		  }
		
		 (function(){
		  var ga, s;
		  if ( !_adblock ) {
			  ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			  s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  } else {
			  ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')+ '.google-analytics.com/ga.js';
			  s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  }})();
		</script>
		
		
		
			    			<script type="text/javascript">
			$(function(){
				if(typeof GoogleObj != 'undefined') {
					setTimeout(function() {
						var conversions = GoogleObj.getConversions();
						for(k in conversions) {
							var data = conversions[k];
							window['google_conversion_id'] = data.id;
							window['google_conversion_language'] = data.language;
							window['google_conversion_format'] = data.format;
							window['google_conversion_color'] = data.color;
							window['google_conversion_label'] = data.label;
							window['google_conversion_value'] = data.value;
							oldWrite = document.write;
							document.write = (function(params)
							{
								$(document.body).append(params);
							});
					$.getScript(document.location.protocol + "//www.googleadservices.com/pagead/conversion.js", function(){
						document.write = oldWrite;
					});
						}
					}, 10);
				};

				if(typeof GoogleObj != 'undefined') {
					setTimeout(function() {
						var adsDetails = GoogleObj.getAdsDetails();
						if(typeof adsDetails[0] != 'undefined') {
							GoogleObj.loadGoogleAds(adsDetails[0]);
						}
					}, 100);
				}
			});
		</script>
					<script type="text/javascript" charset="utf-8">
			  (function(G,o,O,g,L,e){G[g]=G[g]||function(){(G[g]['q']=G[g]['q']||[]).push(
			  arguments)},G[g]['t']=1*new Date;L=o.createElement(O),e=o.getElementsByTagName(
			  O)[0];L.async=1;L.src='//www.google.com/adsense/search/async-ads.js';
			  e.parentNode.insertBefore(L,e)})(window,document,'script','_googCsa');
			</script>
					    <!--APP R3NDR www.olx.ua--><!--B4CK3ND OK-->
	    <!-- BOTTOM CONTRIB --><script type="text/javascript">window.dataLayer = window.dataLayer || [];window.dataLayer.push({"call": "samurai"});</script>


	</body>
</html>
<!-- c66a4a4b59a0 -->
