<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<!-- OneTrust Cookies Consent Notice start -->
				<!-- OneTrust Cookies Consent Notice end -->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Квадрокоптер - Детский мир - OLX.ua</title>
							<link rel="next" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=2" />
				<meta name="robots" content="noindex, follow" />				<link rel="alternate" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" hreflang="x-default" />
<link rel="alternate" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" hreflang="ru" />
<link rel="alternate" href="https://www.olx.ua/uk/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" hreflang="uk" />		<meta http-equiv="Content-Language" content="ru" />
		<meta name="description" content="Квадрокоптер OLX.ua" />
							<meta property="og:title" content="Квадрокоптер - Детский мир - OLX.ua"/>
					<meta property="og:description" content="Миллионы частных объявлений о купле-продаже в твоем городе. Продается всё!"/>
					<meta property="og:url" content="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"/>
					<meta property="fb:app_id" content="1535830993316424"/>
					<meta property="og:image" content="https://static.olx.ua/static/olxua/naspersclassifieds-regional/olxeu-atlas-web-olxua/static/img/fb/fb-image_redesign.png?t=20-11-16"/>
					<meta property="og:type" content="website"/>
					<meta property="og:site_name" content="Сайт бесплатных объявлений OLX.ua"/>
					<meta property="og:locale" content="ru_RU"/>
					<meta property="yandex-verification" content="67284585bff59a69"/>
							<link rel="icon" type="image/x-icon" href="https://static.olx.ua/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/img/redesign/favicon.ico?v=2">
				

    <script type="text/javascript" src="https://static.olx.ua/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/tracking/ninja.js?v=2c55750b"></script><script type="text/javascript">
                    try{
                       var trackingData = JSON.parse('{"$config":{"laquesisQa":{"enable":"1"},"siteUrl":"www.olx.ua","region":"cee","environment":"production","setup":{"gtm":{"siteCode":"GTM-K4DX4C6"}}},"pageView":{"keyword":"\u043a\u0432\u0430\u0434\u0440\u043e\u043a\u043e\u043f\u0442\u0435\u0440","listing_format":"list","listing_type":"search","item_condition":["used"],"price_from":"","price_to":"","price_type":"price","if_look_for_description":"false","seller_type":"all","filters":[],"filters_values":[],"filters_count":"0","ad_position":"[1,39]","page_count":"9","page_nb":"1","result_count":"351","cat_l1_id":"36","cat_l1_name":"detskiy-mir","category_id":"36","trackPage":"listing","action_type":"listing","platform":"desktop","language":"ru","url":"\/detskiy-mir\/q-\u043a\u0432\u0430\u0434\u0440\u043e\u043a\u043e\u043f\u0442\u0435\u0440\/?search[fi","event_type":"pv"}}');
                    } catch(e) {
                        throw 'error3'+ '{"$config":{"laquesisQa":{"enable":"1"},"siteUrl":"www.olx.ua","region":"cee","environment":"production","setup":{"gtm":{"siteCode":"GTM-K4DX4C6"}}},"pageView":{"keyword":"\u043a\u0432\u0430\u0434\u0440\u043e\u043a\u043e\u043f\u0442\u0435\u0440","listing_format":"list","listing_type":"search","item_condition":["used"],"price_from":"","price_to":"","price_type":"price","if_look_for_description":"false","seller_type":"all","filters":[],"filters_values":[],"filters_count":"0","ad_position":"[1,39]","page_count":"9","page_nb":"1","result_count":"351","cat_l1_id":"36","cat_l1_name":"detskiy-mir","category_id":"36","trackPage":"listing","action_type":"listing","platform":"desktop","language":"ru","url":"\/detskiy-mir\/q-\u043a\u0432\u0430\u0434\u0440\u043e\u043a\u043e\u043f\u0442\u0435\u0440\/?search[fi","event_type":"pv"}}';
                    }
              </script>
    <script type="text/javascript">
        (function(document, window) {
            var DOMContentLoaded=function(a){var b=function(){return document.attachEvent&&"undefined"!=typeof document.attachEvent?"ie":"not-ie"};return a=function(a){a&&"function"==typeof a?"ie"!==b()?document.addEventListener("DOMContentLoaded",function(){return a()}):document.attachEvent("onreadystatechange",function(){if("complete"===document.readyState)return a()}):console.error("The callback is not a function!")}}(DOMContentLoaded||{});
                DOMContentLoaded(function() {
                    if (typeof NinjaTracker !== "undefined") {
                        NinjaTracker.initEvents();
                        if (typeof PaymentHandler === "function") { PaymentHandler(); }
                    } else {
                        console.log("NinjaTracker Events is undefined, initialization failed!");
                    }
                });
        })(document, window);
    </script>
    <script type="text/javascript">
        var newrelicLicenseKey = "f1ebd821a6";
        var newrelicApplicationID = "26545672";
        var newrelicRandomMax = "25";
    </script>
    <script src="https://static.olx.ua/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/newrelic.js?v=2c55750b" type="text/javascript"></script>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
            <script type="text/javascript">
            var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
            var Baxter = Baxter || {}; Baxter.queue = Baxter.queue || [];
        </script>
        <script async src="https://baxter-cdn.production.olxssa.com/web/olxua.min.js?v=1.1"></script>
    
    <script type="text/javascript" charset="utf-8">
    (function(G,o,O,g,L,e){G[g]=G[g]||function(){(G[g]['q']=G[g]['q']||[]).push(
                    arguments)},G[g]['t']=1*new Date;L=o.createElement(O),e=o.getElementsByTagName(
            O)[0];L.async=1;L.src='//www.google.com/adsense/search/async-ads.js';
        e.parentNode.insertBefore(L,e)})(window,document,'script','_googCsa');
</script>        <script type="text/javascript">
        var abp = 0;
        var AdblockPlus = new function () {
            this.detect = function (px, callback) {
                var detected = false;
                var checksRemain = 2;
                var error1 = false;
                var error2 = false;
                if(typeof callback != "function") {
                    return;
                }
                px += "?ch=*&rn=*";
                function beforeCheck(callback, timeout) {
                    if (checksRemain == 0 || timeout > 1E3) {
                        callback(checksRemain == 0 && detected);
                    } else {
                        setTimeout(function () {
                            beforeCheck(callback, timeout * 2)
                        }, timeout * 2)
                    }
                }
                function checkImages() {
                    if (--checksRemain) {
                        return;
                    }
                    detected = !error1 && error2
                }
                var random = Math.random() * 11;

                var img1 = new Image;
                img1.onload = checkImages;

                img1.onerror = function () {
                    error1 = true;
                    checkImages()
                };
                img1.src = px.replace(/\*/, 1).replace(/\*/, random);

                var img2 = new Image;
                img2.onload = checkImages;

                img2.onerror = function () {
                    error2 = true;
                    checkImages()
                };
                img2.src = px.replace(/\*/, 2).replace(/\*/, random);

                beforeCheck(callback, 500)
            }
        };

        var initAdblock = true;
        var adblockPixel = 'https://static.criteo.net/images/pixel.gif';
    </script>

<script>
  var Baxter = Baxter || {};
  Baxter.queue = Baxter.queue || [];

  (function () {
    const oneTrustCookie = {
      init: function (callback) {
        function notify() {
          oneTrust = window.OneTrust;
          callback();
        }
        if (window) {
          if (window.OneTrust) {
            notify();
          } else {
            window.OptanonWrapper = notify;
          }
        }
      },
      onConsentTrackingEvent: function () {
        if (typeof NinjaTracker !== "undefined") {
          NinjaTracker.push(
            NinjaTracker.mergeValidOptionalParams(
              NinjaTracker.getDataFrom(trackingData.pageView),
              {
                trackEvent: ["cookies_consent"],
                action_type: "cookies_consent",
              }
            )
          );
        }
      },
      setBaxterConsent: function () {
        // register baxter
        Baxter.queue.push(() => {
          if (
            Baxter.features &&
            Baxter.features.didomi &&
            Baxter.features.didomi.setUserConsentInformationOneTrust
          ) {
            Baxter.features.didomi.setUserConsentInformationOneTrust();
          }
        });
      },
    };

    function getCookie(cname) {
      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(";");

      for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == " ") {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }

    oneTrustCookie.init(function () {
      // if oneTrust cookie present, call baxter consent fn
      if (getCookie("eupubconsent-v2")) {
        oneTrustCookie.setBaxterConsent();
      }
      // register OnConsentChanged event
      window.OneTrust.OnConsentChanged(function () {
        oneTrustCookie.setBaxterConsent();
        oneTrustCookie.onConsentTrackingEvent();
      });
    });
  })();
</script>

					<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.olx.ua/detskiy-mir/rss/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" />
				<!-- HEAD CONTRIB -->

            <script type="text/javascript">
            var trackingData = trackingData || {}; 
                                try{
                    trackingData.$data = JSON.parse('{"pageView":{"user_status":"unlogged","traffic_source":"direct"},"delayedEvents":[{"click_name":"session_start","event_type":"click"}]}');
                    } catch(e) {
                       throw 'error4' + '{"pageView":{"user_status":"unlogged","traffic_source":"direct"},"delayedEvents":[{"click_name":"session_start","event_type":"click"}]}';
                    }
                    
            if (typeof NinjaTracker !== "undefined") {
    
                NinjaTracker.init();
            } else {
                console.log("NinjaTracker is undefined, initialization failed!");
            }
            </script><noscript><img width="1" height="1" src="https://tracking.olx-st.com/h/v2/it-cee?nw=1&cC=UA&bR=olx&rE=h&eN=listing&tN=p&searchString=%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80&resultSetFormat=list&extra=%7B%22listing_type%22%3A%22search%22%2C%22url%22%3A%22%5C%2Fdetskiy-mir%5C%2Fq-%5Cu043a%5Cu0432%5Cu0430%5Cu0434%5Cu0440%5Cu043e%5Cu043a%5Cu043e%5Cu043f%5Cu0442%5Cu0435%5Cu0440%5C%2F%3Fsearch%5Bfi%22%7D&item_condition=%5B%22used%22%5D&price_from=&price_to=&price_type=price&if_look_for_description=false&seller_type=all&filters=%5B%5D&filters_values=%5B%5D&filters_count=0&ad_position=%5B1%2C39%5D&pageCount=9&pageNumber=1&resultCount=351&categoryLevel1Id=36&cat_l1_name=detskiy-mir&category_id=36&action_type=listing&platformType=desktop&lang=ru&event_type=pv&user_status=unlogged&traffic_source=direct&cP=detskiy-mir%2Fq-%25D0%25BA%25D0%25B2%25D0%25B0%25D0%25B4%25D1%2580%25D0%25BE%25D0%25BA%25D0%25BE%25D0%25BF%25D1%2582%25D0%25B5%25D1%2580%2F&mv=1.0.67&t=1605516762&host=www.olx.ua&ivd=olx-ua_organic&js=0"/>
</noscript>






														<script type="text/javascript">
						var _adblock = true;
					</script>
					<script type="text/javascript" src="https://static.olx.ua/static/olxua/naspersclassifieds-regional/olxeu-atlas-web/static/js/advertising.js?v=2c55750b"></script>
								    	    																		<link rel="stylesheet" type="text/css" href="https://static.olx.ua/static/olxua/packed/swa36966f929274685d69a0c42af1d83c6.css">
																										<!--[if lte IE 8]>						<link rel="stylesheet" type="text/css" href="https://static.olx.ua/static/olxua/packed/sw86ab404517700b14c08f32033b16cc66.css">
					<![endif]-->									
		
					<script type="text/javascript">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</script>
		        <!--[if lt IE 9]>
        	<script type="text/javascript" src="https://static.olx.ua/static/olxua/js/scripts/html5shiv.min.js"></script>
		<![endif]-->
			<meta name="google-site-verification" content="UCLSn2xOGJGPnxvgBEEuNKa-YugUI_NChfA_rAN19v0" />


			</head>
	<body class="offersview standard">
	    		    <!-- Google Tag Manager -->
<!-- End Google Tag Manager -->	    	    <script>
    var advertisingAbTest = {"controlEngineTestGroups":[[1,100]],"controlEngineTestGroupsMweb":[[1,100]],"BannerFeedbackTest_paused":"8b7ce476-2914-4609-ad34-2cff401110f6","BaxterTest":[[1,100]],"BaxterAfsTest":[[1,100]],"BaxterTestMweb":[[1,100]]};
</script>
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
<script type="text/javascript">
    if (typeof window.CustomEvent !== "function") {
        function CustomEvent(event, params) {
            params = params || {bubbles: false, cancelable: false, detail: undefined};
            var evt = document.createEvent('CustomEvent');
            evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
            return evt;
        }
        CustomEvent.prototype = window.Event.prototype;
        window.CustomEvent = CustomEvent;
    }
</script>
    <script type="text/javascript">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</script>

	    	    <div id="innerLayout">
    	<div id="admixer_async_478676499"></div>
    <div id="div-gpt-layout-topover" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-layout-topover-after" class=""></div>


<header id="header-container">
		<div class="navi">
		<div class="wrapper clr rel">
							<a href="https://www.olx.ua" id="headerLogo" class="olx-website-rebranded" title="На главную OLX - бесплатные объявления">
					<span class="olx-website-rebranded__o"></span>
					<span class="olx-website-rebranded__l"></span>
					<span class="olx-website-rebranded__x"></span>
					На главную OLX - бесплатные объявления				</a>
			
			
							<a id="postNewAdLink" data-cy="common_link_header_postnewad"
				   class="postnewlink fbold tdnone" href="https://www.olx.ua/post-new-ad/?bs=listing_adding">
					<span>Подать объявление</span>
				</a>
										<script type="text/javascript">
    observedNC = [];
    observedNC['ads'] = [];
    observedNC['searches'] = [];
    observedNC['toSynchronize'] = '';
    var loggedUserId="";
    var showPasswordBlock=0;
    var showPasswordBlockLevel=2;
</script>
<ul class="userbox fright marginleft10">
	        <li class="hidden inlblk nowrap rel vtop" id="observed-counter">
            <a href="https://www.olx.ua/favorites/" class="tdnone inlblk hidden" id="observed-ads-link" title="Избранные">
                <i data-icon="star"></i>
                <strong class="counter" data-cy="common_text_header_observed_ads_counter"></strong>
            </a>
            <a href="https://www.olx.ua/favorites/search/" class="tdnone inlblk "
               id="observed-search-link" title="Избранные"
                data-cy="common_button_observed_searches">
                <i data-icon="star"></i>
                <strong class="counter"></strong>
            </a>
        </li>
    	<li class="inlblk nowrap vtop noslash " id="my-account-link">
		<div class="inlblk rel">
            <a href="https://www.olx.ua/myaccount/" class="userbox-login tdnone" id="topLoginLink">
    <i data-icon="account"></i>
    <span class="link inlblk" data-cy="common_link_header_myaccount">
        <strong>Мой профиль</strong>
    </span>
</a>

            		</div>
	</li>
</ul>

										<div class="lang-selector small">
										<ul class="breaklist inlblk">
													<li class="inlblk">
																	<span class="x-normal">язык</span>
															</li>
													<li class="inlblk">
																	<a class="x-normal" id="changeLang" href="https://www.olx.ua/changelang/?lang=uk&l=https%3A%2F%2Fwww.olx.ua%2Fuk%2Fdetskiy-mir%2Fq-%25D0%25BA%25D0%25B2%25D0%25B0%25D0%25B4%25D1%2580%25D0%25BE%25D0%25BA%25D0%25BE%25D0%25BF%25D1%2582%25D0%25B5%25D1%2580%2F%3Fsearch%255Bfilter_enum_state%255D%255B0%255D%3Dused" data-baselink="https://www.olx.ua/changelang/?lang=uk">мова</a>
															</li>
											</ul>
				</div>
					</div>
	</div>
		
<div id="searchbox">
	<div class="wrapper">
		<form method="POST" action="https://www.olx.ua/detskiy-mir/" class="search clr" id="mainTopSearch">
			<a href="https://www.olx.ua" class="abs website hidden">OLX.ua</a>
							<input type="hidden" name="view" value="" />
							<input type="hidden" name="min_id" value="" />
						<fieldset>
				<div class="clr rel pdingbott5" id="withshowbox">
					<noindex>
						<table width="100%" cellpadding="0" cellspacing="0" id="withshowboxTable">
							<tr>
								
<td valign="top" width="251">
	
<div class="clearbox clr rel">
	<input autocomplete="off" id="search-text" type="text"
		   data-cy="search_results_input_textsearch"
		   class="br3 light large fleft with-x-clear-button ca2 fbold autosuggest-input defaultval {suggesturl: 'https://www.olx.ua/ajax/detskiy-mir/suggest/get/'}"
		   name="q" value="квадрокоптер" defaultval="Поиск..." style="margin: 0px;">
	<div id="autosuggest-div">
		<!-- via ajax -->
	</div>
	<a id="clearQ" class="clear-input-button hidden" href="" data-icon="close"></a>
</div>
</td>
<td valign="top">
	

<div class="locationrequest smallBox no-cities-old has-dist-picker" id="locationBox">
	<div class="clr rel">
		<div class="rel fleft input-container">
						<input id="cityField" autocomplete="off" type="text"
				   data-cy="homepage_input_locationsearch"
				   defaultval="Вся Украина"
				defaultalternative="Введите город" value="" class="with-x-clear-button fleft defaultval light ca2 cityfield ">
			<div class="cityfield" id="cityFieldGray">
				<span class="fbold vishid"></span><span class="color-9"> </span>
			</div>
			<a class="clear-input-button hidden" href="#" data-icon="close"></a>
			<div class="distanceseparator abs"></div>
			<i data-icon="location"></i>
			
			<div class="proposals hidden" id="proposalContainer">
				<div class="lastbox">
					<p>Недавно избранные:</p>
					<ul id="last-locations-ul">
					</ul>
				</div>
				<div class="abs categorySelectContainer">
										<ul class="categorySelectList regionsList">
						<!-- utaj umiescic -->
					</ul>
				</div>
			</div>
			<input class="autosuggest-geo-input" type="hidden" name="search[city_id]" value="" />
			<input class="autosuggest-geo-input-region" type="hidden" name="search[region_id]" value="" />
			<input class="autosuggest-geo-district-input" type="hidden" name="search[district_id]" value="0" />
			
							<input class="autosuggest-geo-dist-input" type="hidden" name="search[dist]" value="0" />
						
			<div class="autosuggest-geo-div suggestmain">
				<!-- via ajax -->
			</div>
			<div id="geo-suggestions" class="chooselocation br3 hidden">
				<div class="target abs"></div>
				<a id="geo-suggestions-close" href="#" class="abs close" data-icon="close"></a>
				<p>Где Вы:</p>
				<div id="geo-suggestions-options" class="items"></div>
			</div>
		</div>
					<dl class="distancelist fleft  " id="distanceSelect">
								<dt>
					<a href="#" class="topLink">
						<span class="label">+ 0 km</span>
						<span class="value">0</span>
					</a>
				</dt>
				<dd>
					<ul style="display: none;">
												<li class="">
							<a href="#" class="dist">+ 0 km<span class="value">0</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 2 km<span class="value">2</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 5 km<span class="value">5</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 10 km<span class="value">10</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 15 km<span class="value">15</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 30 km<span class="value">30</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 50 km<span class="value">50</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 75 km<span class="value">75</span>
							</a>
						</li>
												<li class="">
							<a href="#" class="dist">+ 100 km<span class="value">100</span>
							</a>
						</li>
											</ul>
				</dd>
			</dl>
			</div>
		<p id="cityFieldError" class="margintop3 small lheight16 marginbott-5" style="display: none;">Неправильный населенный пункт или почтовый индекс</p>
	</div></td>
								<td>
									<span class="button search submit  ">
										<i data-icon="search"></i>
										<input type="submit" class="tiptip {clickerID:'search_loop'}" id="search-submit" value="Найти">
									</span>
								</td>
							</tr>
						</table>
					</noindex>
				</div>
			</fieldset>
			<noindex>
				<div class="fieldsets">
				<fieldset id="paramsListOpt">
					<div class="checkboxsepa clr">
						<div class="fblock fleft">
							<input 								type="checkbox"
								id="title-desc"
								class="checkbox {renderformClass: 'fleft marginright5'}"
								name="search[description]"
								value="1" />
							<label class="small" for="title-desc">Искать в заголовке и описании</label>
						</div>
						<div class="fblock fleft">
							<input 								type="checkbox"
								id="photo-only"
								class="checkbox {renderformClass: 'fleft marginright5'}"
								name="search[photos]"
								value="1" />
							<label class="small" for="photo-only">Только с фото</label>
						</div>
						
													<div class="fblock fleft last olx-delivery-filter " >
								<input id="safedeal-only"
																		type="checkbox"
									class="checkbox {clickerID:'header_courier'} js-safedeal-only-filter"
									name="search[courier]"
									value="1" />

								<label class="small olx-delivery-filter-label" for="safedeal-only">
																			<span class="olx-delivery-filter-icon"></span>
																				Товары с доставкой																										</label>
							</div>
																	</div>
				</fieldset>
				
<fieldset class="paramsList rel clr" id="paramsList">
	<div class="paramsList__title">Фильтры</div>
<div class="rootcategory-filter-item">
    <div class="filter-headline">Рубрика</div>
    
<div class="rel combospace">
	<a href="" class="block select category-icon fbold a-category-36 rel nowrap tdnone overh" id="choosecat">
		<span class="block overh">
    		     	    	    	        	<span id="main-category-choose-label" class="c000">Детский мир</span>
    	            	    		</span>
	</a>
	<div class="abs categorySelectContainer">
		<ul class="categorySelectList" id="categorySelectList" style="display: none;"></ul>
	</div>
</div>
</div>

	<ul class="clr multifilters ">
				<li class="grid-li">
			<ul class="grid-ul grid-1" id="param-grid-1">
																																																																																																																																																																																																																																																																																																																																																																																																																																									
<li class="district hidden" id="param_district">
	<div class="filter-headline">Район</div>
	<div class="filter-item rel category-item">
		<div class="icon abs zi2"></div>
		<a href="javascript:void(0);" class="button gray block category rel zi3 clr ">
			<span class="3rd-category-choose-label header block" data-default-label="Район">
				Район			</span> 
			<span class="icon down abs"></span>
		</a>
		<ul class="small suggestinput bgfff lheight20 br-3 abs hidden districts">
			<li class="clr brbottdash-2">
				<a id="all-categories" class="tdnone block value c000 district-choose search-choose {name: 'search[district_id]', value: ''}" href="#">Все</a>
			</li>
		</ul>
	</div>
</li>

																																						
<li class="param paramSelect " data-name="search[filter_enum_state][]" data-key="state" data-param-id="360003" id="param_state">
	<div class="filter-headline">Состояние</div>
	<div class="filter-item rel filter-item-state">
		<a href="javascript:void(0);" class="button gray block fnormal rel zi3 clr">
			<span class="header block" data-default-label="Все">
				Все			</span>
			<span class="icon down abs"></span>
		</a>
		<ul class="small suggestinput bgfff lheight20 br-3 abs select hidden">
			<li class="clr brbottdash-2">
				<label class="block value c000 lheight18 multichbox" for="f-all-filter_enum_state_2">
					<input maxlength="13" id="f-all-filter_enum_state_2" type="checkbox" class="inlblk all-checkbox {renderformClass: 'inlblk vtop margintop3 marginright5'}" /><span class="multichbox__icon"></span>Все				</label>
			</li>
		</ul>
	</div>
</li>

																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-2" id="param-grid-2">
																											
<li class="param paramFloat " data-name="search[filter_float_price][]" data-key="price" data-param-id="360001" id="param_price">
	<div class="filter-headline">Цена</div>
	<div class="filter-both-item">
								<div class="filter-item filter-item-from rel numeric-item price ">
			<a href="javascript:void(0);" class="button button-from numeric gray block fnormal rel zi3 clr">
				<span class="header block" data-default-label="от">от</span>
				<span class="icon down abs"></span>
			</a>
			<label class="num-input block rel hidden">
				<input maxlength="13" value="" type="text" class="defaultval {name: 'search[filter_float_price:from]'} small vtop min-value-input from" defaultval="от..." />
			</label>
			<ul class="small suggestinput numeric-suggest bgfff lheight20 br-3 abs range hidden" data-unit=""></ul>
		</div>
								<div class="filter-item filter-item-to rel numeric-item price ">
			<a href="javascript:void(0);" class="button button-to numeric gray block fnormal rel zi3 clr">
				<span class="header block" data-default-label="до">до</span>
				<span class="icon down abs"></span>
			</a>
			<label class="num-input block rel hidden">
				<input maxlength="13" value="" type="text" class="defaultval {name: 'search[filter_float_price:to]'} small vtop max-value-input to" defaultval="до..." />
			</label>
			<ul class="small suggestinput numeric-suggest bgfff lheight20 br-3 abs range hidden" data-unit=""></ul>
		</div>
			</div>
</li>

																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-3" id="param-grid-3">
																																									
<li class="param paramFloat " data-name="search[filter_float_size][]" data-key="size" data-param-id="360004" id="param_size">
	<div class="filter-headline">Размер</div>
	<div class="filter-both-item">
								<div class="filter-item filter-item-from rel numeric-item  ">
			<a href="javascript:void(0);" class="button button-from numeric gray block fnormal rel zi3 clr">
				<span class="header block" data-default-label="от">от</span>
				<span class="icon down abs"></span>
			</a>
			<label class="num-input block rel hidden">
				<input maxlength="13" value="" type="text" class="defaultval {name: 'search[filter_float_size:from]'} small vtop min-value-input from" defaultval="от..." />
			</label>
			<ul class="small suggestinput numeric-suggest bgfff lheight20 br-3 abs range hidden" data-unit=""></ul>
		</div>
								<div class="filter-item filter-item-to rel numeric-item  ">
			<a href="javascript:void(0);" class="button button-to numeric gray block fnormal rel zi3 clr">
				<span class="header block" data-default-label="до">до</span>
				<span class="icon down abs"></span>
			</a>
			<label class="num-input block rel hidden">
				<input maxlength="13" value="" type="text" class="defaultval {name: 'search[filter_float_size:to]'} small vtop max-value-input to" defaultval="до..." />
			</label>
			<ul class="small suggestinput numeric-suggest bgfff lheight20 br-3 abs range hidden" data-unit=""></ul>
		</div>
			</div>
</li>

																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-4" id="param-grid-4">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-5" id="param-grid-5">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
				<li class="line"></li>
					<li class="grid-li">
			<ul class="grid-ul grid-6" id="param-grid-6">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-7" id="param-grid-7">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-8" id="param-grid-8">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-9" id="param-grid-9">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
					<li class="grid-li">
			<ul class="grid-ul grid-10" id="param-grid-10">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
			</ul>
		</li>
				</ul>
</fieldset>
<fieldset class="clr with-filters" id="searchList">
	<div class="checkboxsepa small">
		<div class="fblock fright">
			<a id="clear-params" href="#" class="fleft option-search-clear tdnone hidden">
				<span class="icon block fleft cleartext6"></span>
                <span class="pdingleft5 link hn">
                    <span>Очистить</span>
                </span>
			</a>
			<div class="fblock fleft option-search-criteria">
				<a href="#" class="tdnone inlblk selected" id="cancelSearchCriteriaTop" style="display: none" title="Удалить из избранных">
					<i data-icon="star-filled"></i>
                    <span class="link hn">
                        <span>Удалить из избранных</span>
                    </span>
				</a>
				<a href="#" class="tdnone inlblk rel normal" id="saveSearchCriteriaTop"
				   data-cy="search_results_button_add_search_to_observed"
				   title="Добавить в избранное">
					<i data-icon="star"></i>
                    <span class="link hn">
                        <span>Добавить в избранное</span>
                    </span>
				</a>

				<div class="add-fav-search-tooltip js-add-fav-search-tooltip">
					Следите за результатами этого поиска, чтобы узнавать о новых объявлениях по выбранным критериям				</div>
			</div>
		</div>
	</div>
</fieldset>

				</div>
			</noindex>
			<input type="hidden" name="search[category_id]" id="searchFormCatID" value="36" />
		</form>
	</div>
</div>
<a name="ending-search-ads"></a>
</header>
    



<div id="listContainer">
			
<div id="tabs-container">
	<div class="wrapper clr">
		
<div class="view-lists">
			<form class="form-order-gallery" id="form-order-gallery">
			<label>Сортировка:</label>
			<select id="order-select-gallery" class="order-menu-reload light br3 pding3 fright {renderformClass: 'fright', renderformSubstr: 18}">
				<option selected="selected" value="created_at:desc">Самые новые</option>
												<option  value="filter_float_price:asc">Самые дешевые</option>
												<option  value="filter_float_price:desc">Самые дорогие</option>
											</select>
		</form>
			<ul class="view" id="viewSelector">
		<li class="list-label">Вид списка:</li>
				<li class="view__item">
							<span class="view__icon view__icon--list is-active" data-cy="list"><span>Список</span></span>
					</li>
				<li class="view__item">
							<a class="topTabView link view__icon view__icon--galleryWide" data-cy="galleryWide" data-type="galleryWide" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&view=galleryWide" rel="nofollow"><span>Галерея</span></a>
					</li>
			</ul>
			<ul class="view-currency currencySelector">
			<li class="list-label">Валюта:</li>
						<li>
													<span class="selected">грн.</span>
							</li>
						<li>
													<a class="currency-link link" href="javascript:void(0)" rel="nofollow" data-currency="USD" data-symbol="$"><span>$</span></a>
							</li>
						<li>
													<a class="currency-link link" href="javascript:void(0)" rel="nofollow" data-currency="EUR" data-symbol="€"><span>€</span></a>
							</li>
					</ul>
		</div>

		<div class="tabs-wrapper">
												<ul class="tabs offerseek clr large fleft tohide rel zi3 sort-order-type">
																						<li class="fleft">
															<span class="fleft tab selected"> <span class="fbold">Все</span>
																			<span class="color-2 normal indexed-int">351</span>
																	</span>
													</li>
																							<li class="fleft">
																								<a class="fleft tab tdnone topTabOffer" data-cy="topTabOffer-private" data-type="private" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&search%5Bprivate_business%5D=private">
										<span class="fbold link"><span>Частное</span></span> <span class="color-2 normal indexed-int">346</span>
									</a>
																					</li>
																							<li class="fleft">
																								<a class="fleft tab tdnone topTabOffer" data-cy="topTabOffer-business" data-type="business" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&search%5Bprivate_business%5D=business">
										<span class="fbold link"><span>Бизнес</span></span> <span class="color-2 normal indexed-int">5</span>
									</a>
																					</li>
																									</ul>
							</div>
	</div>
</div>
		
    
        <div></div>        
        <script type="text/javascript">
            setTimeout(function(){
                typeof window.ads == 'object'
                && typeof window.ads.initScreening == 'function'
                && window.ads.initScreening();
            }, 2500);
        </script>

       <div></div>
    
	<section id="body-container" class="container" data-facets='{"offer_seek":{"offer":351},"private_business":{"private":346,"business":5,"all":351},"categories":{"36":351,"37":9,"903":6,"899":1,"543":346,"573":6,"429":5,"71":3,"401":2,"38":1,"55":1,"69":1,"654":1,"889":1},"categoriesParent":{"69":1,"543":346,"889":1,"71":3}}' data-showfacets="" data-pagetitle="Квадрокоптер - Детский мир - OLX.ua" data-ajaxurl="" data-searchid="">
		<div class="wrapper">
			
	<div class="clr offersnav rel margin0_10">
		<div class="pdingtop6">
<ul class="breadcrumb offerslist clr marginbott5 small xxxx">
			    	    <li class="inline" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<span class="slash"></span>
						<a href="https://www.olx.ua/list/" class="link" itemprop="url">
					<span itemprop="title">Все объявления</span>
				</a>
			</li>
        						<li class="inline selected">
            		<span class="slash"></span>
            		<h1 class="small fnormal inline lheight18">Продажа детских товаров для мальчиков и девочек - квадрокоптер</h1>
            </li>
        	</ul>
</div>
		
<div id="topLink" class="toplinks x-normal" data-key="">
	<div class="inner">
				<ul>
											<li class="visible">
				<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/detskaya-mebel/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="69">
					<span class="link"><span>Детская мебель</span></span> 
				</a>
				<span class="counter nowrap">1</span>
			</li>
																																																				<li class="hidden">
							<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/detskaya-mebel/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="69">
								<span class="link"><span>Детская мебель</span></span>
							</a>
							<span class="counter nowrap">1</span>
						</li>
																																												</ul>
				<ul>
																		<li class="visible">
				<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/igrushki/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="543">
					<span class="link"><span>Игрушки</span></span> 
				</a>
				<span class="counter nowrap">346</span>
			</li>
																																																						<li class="hidden">
							<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/igrushki/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="543">
								<span class="link"><span>Игрушки</span></span>
							</a>
							<span class="counter nowrap">346</span>
						</li>
																																			</ul>
				<ul>
																									<li class="visible">
				<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="889">
					<span class="link"><span>Детский транспорт</span></span> 
				</a>
				<span class="counter nowrap">1</span>
			</li>
																																																								<li class="hidden">
							<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="889">
								<span class="link"><span>Детский транспорт</span></span>
							</a>
							<span class="counter nowrap">1</span>
						</li>
																										</ul>
				<ul>
																																<li class="visible">
				<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="71">
					<span class="link"><span>Прочие детские товары</span></span> 
				</a>
				<span class="counter nowrap">3</span>
			</li>
																																																										<li class="hidden">
							<a class="topLink tdnone " href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used" data-id="71">
								<span class="link"><span>Прочие детские товары</span></span>
							</a>
							<span class="counter nowrap">3</span>
						</li>
																	</ul>
			</div>
	</div>	</div>
<div id="topmessages"></div>

					</div>
		
<div class="clr">
			                            <div class="clr tcenter">
					<div id="div-gpt-ad-listing-top" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-listing-top-after" class=""></div>                </div>
            			</div>

		<div class="wrapper">

			

			<div class="content">
				<div class="rel listHandler ">
                    


<div class="rel">
    <div class="abs rightBranding">
        <div id="skycraper" class="zi4" style="top: 0px">
            <div id="div-gpt-ad-listing-sidebar" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-listing-sidebar-after" class=""></div>        </div>
    </div>
</div>


					

<table width="100%" cellspacing="0" cellpadding="0" class="fixed offers breakword offers--top redesigned" summary="">
	<caption></caption>
	<tbody>
		<tr>
			<td>
				<div class="section clr">
					<h2>Топ-объявления						<a href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&search%5Bpaidads_listing%5D=1" class="link fright x-normal">
							<span>Посмотреть все</span>
						</a>
						</h2>
				</div>
			</td>
		</tr>
		

        							
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword promoted-list ad_idJNcRg" summary="Объявление" data-id="676662622">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash linkWithHashPromoted scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x12s-nano-IDJNcRg.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/vwv9jzpj8duk-UA/image;s=644x461" alt="Квадрокоптер Syma X12S nano">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x12s-nano-IDJNcRg.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink linkWithHashPromoted"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Syma X12S nano</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>200 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Пирятин</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 09:12</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:676662622} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-676662622" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

					
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword promoted-list ad_idIRCt9" summary="Объявление" data-id="662938047">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash linkWithHashPromoted scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-x4-s-akkumulyatorami-propellerami-motorom-IDIRCt9.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/ojgbju0j0ya-UA/image;s=644x461" alt="Квадрокоптер hubsan x4 с аккумуляторами, пропеллерами, мотором">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-x4-s-akkumulyatorami-propellerami-motorom-IDIRCt9.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink linkWithHashPromoted"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер hubsan x4 с аккумуляторами, пропеллерами, мотором</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>930 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Голосеевский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:662938047} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-662938047" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

					
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword promoted-list ad_idJtfBo" summary="Объявление" data-id="671906610">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash linkWithHashPromoted scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-l6060-IDJtfBo.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/i3krr5fet4ty2-UA/image;s=644x461" alt="Квадрокоптер L6060">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-l6060-IDJtfBo.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink linkWithHashPromoted"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер L6060</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>850 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Харьков, Индустриальный </span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:671906610} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-671906610" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

					
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword promoted-list ad_idJE2Kr" summary="Объявление" data-id="674478807">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash linkWithHashPromoted scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-dron-vertolet-eachine-e011-uluchshennaya-versiya-e010-IDJE2Kr.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/5a7r4ywddid93-UA/image;s=644x461" alt="Квадрокоптер дрон  вертолет eachine e011 улучшенная версия e010">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-dron-vertolet-eachine-e011-uluchshennaya-versiya-e010-IDJE2Kr.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink linkWithHashPromoted"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер дрон  вертолет eachine e011 улучшенная версия e010</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>600 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Чернигов</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 13:47</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:674478807} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-674478807" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

					
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword promoted-list ad_idJyfMU" summary="Объявление" data-id="673098964">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash linkWithHashPromoted scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-lark-fpv-udi-r-c-u842-1-IDJyfMU.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/di63ytwy97e02-UA/image;s=644x461" alt="Квадрокоптер Lark FPV udi r/c U842-1">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-lark-fpv-udi-r-c-u842-1-IDJyfMU.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink linkWithHashPromoted"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Lark FPV udi r/c U842-1</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>2 900 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Соломенский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 13:09</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:673098964} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-673098964" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

		        		
	</tbody>
</table>
<style type="text/css">
.hasPromoted {
	display: block
}
.dontHasPromoted {
	display: none
}
</style>
    <div id="div-gpt-liting-after-promoted" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-liting-after-promoted-after" class=""></div>
					


<table width="100%" cellspacing="0" cellpadding="0" id="offers_table" class="fixed offers breakword redesigned" summary="">
	<tbody>
		
<tr>
	<td>
			    
<div class="hasPromoted section clr">
	<h2>Обычные объявления</h2>
            <p class="color-2">Найдено 351 объявление</p>
    </div>

<div class="dontHasPromoted section clr rel" data-cy="search_results_info_results_count">
		<h2>Найдено 351 объявление</h2>
	<p class="color-2">Хотите продавать быстрее? <a href="https://www.olx.ua/payment/features/" target="_blank" id="whyPromoteListLink" class="link"><span>Узнать как</span></a></p>
	</div>
	    	</td>
</tr>
    	 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idIWmLB" summary="Объявление" data-id="663830999">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-detskiy-IDIWmLB.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/odqug5fh726a2-UA/image;s=644x461" alt="Квадрокоптер детский">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-detskiy-IDIWmLB.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер детский</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>450 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Деснянский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 10:39</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:663830999} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-663830999" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idHbVKT" summary="Объявление" data-id="638229915">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDHbVKT.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/7984brsk8sgu-UA/image;s=644x461" alt="Продам квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDHbVKT.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Одесса, Приморский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 10:34</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:638229915} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-638229915" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idAqyNi" summary="Объявление" data-id="538278376">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/motory-dlya-kvadrokoptera-dji-phantom-3-2312-IDAqyNi.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/egv9o6hktomf2-UA/image;s=644x461" alt="Моторы для квадрокоптера DJI Phantom 3 2312">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/motory-dlya-kvadrokoptera-dji-phantom-3-2312-IDAqyNi.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Моторы для квадрокоптера DJI Phantom 3 2312</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>395 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Запорожье, Вознесеновский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 10:01</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:538278376} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-538278376" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJxccV" summary="Объявление" data-id="672846874">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-noviy-IDJxccV.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/sbwmm78k8u1z2-UA/image;s=644x461" alt="Квадрокоптер новий">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-noviy-IDJxccV.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер новий</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>800 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Зубра</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 09:16</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:672846874} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-672846874" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJNcRg" summary="Объявление" data-id="676662622">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x12s-nano-IDJNcRg.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/vwv9jzpj8duk-UA/image;s=644x461" alt="Квадрокоптер Syma X12S nano">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x12s-nano-IDJNcRg.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Syma X12S nano</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>200 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Пирятин</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Сегодня 09:12</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:676662622} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-676662622" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPEMM" summary="Объявление" data-id="677246632">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-txjuice-ai-stunt-drone-IDJPEMM.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/j3ao6byhz7n61-UA/image;s=644x461" alt="Квадрокоптер txJuice ai stunt drone">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-txjuice-ai-stunt-drone-IDJPEMM.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер txJuice ai stunt drone</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Бердянск</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 21:51</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677246632} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677246632" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJeuOL" summary="Объявление" data-id="668390179">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-skytech-tk107-IDJeuOL.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/hhubv84eb8u31-UA/image;s=644x461" alt="Квадрокоптер Skytech TK107">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-skytech-tk107-IDJeuOL.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Skytech TK107</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>1 500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Алексеевка</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 21:20</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:668390179} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-668390179" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPDfL" summary="Объявление" data-id="677240741">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPDfL.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/0a5o4arx5ugv-UA/image;s=644x461" alt="Продам квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPDfL.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>630 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Соломенский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 20:38</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677240741} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677240741" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idF9kki" summary="Объявление" data-id="608052866">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x5s-IDF9kki.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/7kxeng8ze8af3-UA/image;s=644x461" alt="Квадрокоптер syma x5s">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x5s-IDF9kki.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер syma x5s</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>800 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Дружковка</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 20:05</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:608052866} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-608052866" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPBwe" summary="Объявление" data-id="677234012">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-yicheng-4-rxis-IDJPBwe.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/5h14sslkryuk1-UA/image;s=644x461" alt="Квадрокоптер YICHENG 4-RXIS">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-yicheng-4-rxis-IDJPBwe.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер YICHENG 4-RXIS</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>250 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Новолуганское</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 20:01</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677234012} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677234012" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			
    <tr>
        <td>
            <div id="div-gpt-ad-listing-middle" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-listing-middle-after" class=""></div>        </td>
    </tr>

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPAmR" summary="Объявление" data-id="677229649">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-visuo-siluroid-IDJPAmR.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/ftjtmfj0qszb-UA/image;s=644x461" alt="Квадрокоптер visuo siluroid">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-visuo-siluroid-IDJPAmR.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер visuo siluroid</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>900 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Сумы</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 19:38</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677229649} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677229649" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idHHgKr" summary="Объявление" data-id="645694935">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-zyma-IDHHgKr.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/58l378zs1zxu-UA/image;s=644x461" alt="Продам квадрокоптер zyma">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-zyma-IDHHgKr.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам квадрокоптер zyma</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>1 200 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Калуш</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 18:55</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:645694935} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-645694935" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPwW9" summary="Объявление" data-id="677212555">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-phantom-1-IDJPwW9.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/y28ooixeomek3-UA/image;s=644x461" alt="продам квадрокоптер phantom 1">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-phantom-1-IDJPwW9.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>продам квадрокоптер phantom 1</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>2 000 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Херсон</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 18:10</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677212555} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677212555" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idG0xtp" summary="Объявление" data-id="620734787">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-h501m-x4-sostoyanie-novogo-20-minut-poleta-IDG0xtp.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/p0m1edx62h6e1-UA/image;s=644x461" alt="Квадрокоптер Hubsan H501M x4, состояние нового, 20 минут полета">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-h501m-x4-sostoyanie-novogo-20-minut-poleta-IDG0xtp.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Hubsan H501M x4, состояние нового, 20 минут полета</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>2 500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Одесса, Киевский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 17:24</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:620734787} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-620734787" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPsOC" summary="Объявление" data-id="677200618">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-mn-IDJPsOC.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/1pn7uxcvdfs03-UA/image;s=644x461" alt="Квадрокоптер міні">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-mn-IDJPsOC.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер міні</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>Обмен</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Городок</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 17:09</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677200618} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677200618" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPn0k" summary="Объявление" data-id="677178280">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x5uw-320-mm-hd-720p-wifi-s-kameroy-krasnyy-podrobnee-IDJPn0k.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/tii0mi3rxkis2-UA/image;s=644x461" alt="Квадрокоптер Syma X5UW 320 мм HD 720p WiFi с камерой Красный Подробнее">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-syma-x5uw-320-mm-hd-720p-wifi-s-kameroy-krasnyy-podrobnee-IDJPn0k.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Syma X5UW 320 мм HD 720p WiFi с камерой Красный Подробнее</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>1 900 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Дарницкий</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 15:18</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677178280} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677178280" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPlRw" summary="Объявление" data-id="677173889">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPlRw.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/hyr4ff25dxk03-UA/image;s=644x461" alt="Продам квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPlRw.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>250 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Кривой Рог, Саксаганский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 14:57</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677173889} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677173889" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPidY" summary="Объявление" data-id="677159906">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPidY.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/j7lktpm16sap1-UA/image;s=644x461" alt="Продам квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-IDJPidY.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>200 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Балта</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 13:50</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677159906} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677159906" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJE2Kr" summary="Объявление" data-id="674478807">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-dron-vertolet-eachine-e011-uluchshennaya-versiya-e010-IDJE2Kr.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/5a7r4ywddid93-UA/image;s=644x461" alt="Квадрокоптер дрон  вертолет eachine e011 улучшенная версия e010">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-dron-vertolet-eachine-e011-uluchshennaya-versiya-e010-IDJE2Kr.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер дрон  вертолет eachine e011 улучшенная версия e010</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>600 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Чернигов</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 13:47</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:674478807} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-674478807" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJyfMU" summary="Объявление" data-id="673098964">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-lark-fpv-udi-r-c-u842-1-IDJyfMU.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/di63ytwy97e02-UA/image;s=644x461" alt="Квадрокоптер Lark FPV udi r/c U842-1">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-lark-fpv-udi-r-c-u842-1-IDJyfMU.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Lark FPV udi r/c U842-1</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>2 900 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Соломенский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 13:09</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:673098964} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-673098964" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idHyrbV" summary="Объявление" data-id="643590128">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/samolet-na-radioupravlenii-kvadrokopter-pult-IDHyrbV.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/cieit1uae2ft1-UA/image;s=644x461" alt="Самолет на радиоуправлении квадрокоптер пульт">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/samolet-na-radioupravlenii-kvadrokopter-pult-IDHyrbV.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Самолет на радиоуправлении квадрокоптер пульт</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>60 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Никополь</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 12:13</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:643590128} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-643590128" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJPcMk" summary="Объявление" data-id="677138972">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-IDJPcMk.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/zfm8jc3fe2ee-UA/image;s=644x461" alt="Квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-IDJPcMk.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>350 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Софиевская Борщаговка</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 12:06</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677138972} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677138972" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJe2dk" summary="Объявление" data-id="668280226">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-syma-x13-storm-black-IDJe2dk.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/psc9zv7730a91-UA/image;s=644x461" alt="Продам Квадрокоптер Syma X13 Storm Black">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/prodam-kvadrokopter-syma-x13-storm-black-IDJe2dk.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Продам Квадрокоптер Syma X13 Storm Black</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Черноморск</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>Вчера 10:07</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:668280226} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-668280226" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJP11T" summary="Объявление" data-id="677093809">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-v262-IDJP11T.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/9f96fv4pxukg3-UA/image;s=644x461" alt="Квадрокоптер V262.">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-v262-IDJP11T.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер V262.</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>1 500 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Вишневое</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677093809} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677093809" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJMWwy" summary="Объявление" data-id="676595928">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-strimer-IDJMWwy.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/5nz8brve46rl-UA/image;s=644x461" alt="Квадрокоптер Стример">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-strimer-IDJMWwy.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Стример</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>1 500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Черкассы</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:676595928} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-676595928" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idIRCt9" summary="Объявление" data-id="662938047">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-x4-s-akkumulyatorami-propellerami-motorom-IDIRCt9.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/ojgbju0j0ya-UA/image;s=644x461" alt="Квадрокоптер hubsan x4 с аккумуляторами, пропеллерами, мотором">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-hubsan-x4-s-akkumulyatorami-propellerami-motorom-IDIRCt9.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер hubsan x4 с аккумуляторами, пропеллерами, мотором</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>930 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Голосеевский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:662938047} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-662938047" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer promoted ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJtfBo" summary="Объявление" data-id="671906610">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-l6060-IDJtfBo.html?sd=1#4f844a4a75;promoted" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/i3krr5fet4ty2-UA/image;s=644x461" alt="Квадрокоптер L6060">
                                                    <span class="inlblk icon paid type2 abs zi2" title="ТОП"></span>


                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-l6060-IDJtfBo.html?sd=1#4f844a4a75;promoted"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер L6060</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>850 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Харьков, Индустриальный </span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:671906610} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-671906610" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idIWaVC" summary="Объявление" data-id="663785554">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-v-idealnom-sostoyanii-IDIWaVC.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/2t6zocxfmjhm3-UA/image;s=644x461" alt="Квадрокоптер в идеальном состоянии">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-v-idealnom-sostoyanii-IDIWaVC.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер в идеальном состоянии</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>1 400 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Чернигов</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:663785554} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-663785554" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJOOUW" summary="Объявление" data-id="677047249">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-wltoys-IDJOOUW.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/s7ksuqmns7862-UA/image;s=644x461" alt="Квадрокоптер Wltoys">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-wltoys-IDJOOUW.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Wltoys</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>2 500 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Кулиничи</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677047249} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677047249" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJdRZB" summary="Объявление" data-id="668240935">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-jjrc-furibee-f36-mini-2-4-ggts-IDJdRZB.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/qif6tm33dhd52-UA/image;s=644x461;r=270" alt="Квадрокоптер JJRC FuriBee F36 Мини 2.4 ГГц">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-jjrc-furibee-f36-mini-2-4-ggts-IDJdRZB.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер JJRC FuriBee F36 Мини 2.4 ГГц</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Житомир, Корбутовка</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:668240935} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-668240935" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idI8O3O" summary="Объявление" data-id="652257844">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-IDI8O3O.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/2oe1212ui5rx-UA/image;s=644x461" alt="Квадрокоптер">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-IDI8O3O.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>650 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Дарницкий</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:652257844} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-652257844" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJOLhB" summary="Объявление" data-id="677033279">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/polotniy-kontroler-devo-m-dlya-kvadrokoptera-IDJOLhB.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/kccfyq95h7qj-UA/image;s=644x461" alt="Польотний контролер devo m для квадрокоптера">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/polotniy-kontroler-devo-m-dlya-kvadrokoptera-IDJOLhB.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Польотний контролер devo m для квадрокоптера</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Сокаль</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:677033279} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-677033279" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idtI8to" summary="Объявление" data-id="439032750">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-larkfpv-IDtI8to.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/7dxblcqa12pg2-UA/image;s=644x461" alt="Квадрокоптер larkfpv">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-larkfpv-IDtI8to.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер larkfpv</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Детский транспорт
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>3 500 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Немешаево</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:439032750} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-439032750" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idEKcnI" summary="Объявление" data-id="602064126">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-wave-razor-s-kameroy-i-figurami-pilotazha-IDEKcnI.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/mu0dr9t20elq3-UA/image;s=644x461" alt="Квадрокоптер Wave-Razor с камерой и фигурами пилотажа">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-wave-razor-s-kameroy-i-figurami-pilotazha-IDEKcnI.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер Wave-Razor с камерой и фигурами пилотажа</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>800 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Одесса, Приморский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:602064126} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-602064126" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idGn7SS" summary="Объявление" data-id="626117966">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/pult-st-10-st10-kvadrokoptera-yuneec-500-IDGn7SS.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/qsp6rbg6eiqy2-UA/image;s=644x461" alt="Пульт ST 10+, st10, квадрокоптера Yuneec 500,">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/pult-st-10-st10-kvadrokoptera-yuneec-500-IDGn7SS.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Пульт ST 10+, st10, квадрокоптера Yuneec 500,</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>5 200 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Днепровский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:626117966} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-626117966" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJOr9M" summary="Объявление" data-id="676955914">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/fpv-wifi-fpv-na-kvadrokopter-mashinu-robota-ot-3-7-do-5v-IDJOr9M.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/nd9s4ud0m90w3-UA/image;s=644x461" alt="FPV WIFI ФПВ на квадрокоптер, машину, робота от 3,7 до 5В">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/fpv-wifi-fpv-na-kvadrokopter-mashinu-robota-ot-3-7-do-5v-IDJOr9M.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>FPV WIFI ФПВ на квадрокоптер, машину, робота от 3,7 до 5В</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>300 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Запорожье, Коммунарский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>14  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:676955914} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-676955914" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idxqsFu" summary="Объявление" data-id="493925820">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-gelkopter-ltak-IDxqsFu.html?sd=1#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/y6otalg16txl3-UA/image;s=644x461" alt="Квадрокоптер, гелікоптер, літак">
                                                

                        
                              <span class="delivery-badge">
      <i class="delivery-badge__icon" data-icon="delivery"></i>
    </span>
  
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-gelkopter-ltak-IDxqsFu.html?sd=1#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер, гелікоптер, літак</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                


                                                
                                                <p class="price">
                            <strong>150 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Львов, Сиховский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>13  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:493925820} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-493925820" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idJOpmS" summary="Объявление" data-id="676949038">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/luchshiy-byudzhetnyy-kvadrokopter-sg907-IDJOpmS.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/qzkg1tt8k485-UA/image;s=644x461" alt="Лучший бюджетный квадрокоптер SG907">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/luchshiy-byudzhetnyy-kvadrokopter-sg907-IDJOpmS.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Лучший бюджетный квадрокоптер SG907</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>3 700 грн.</strong>
                        </p>
                        
                                                <span class="normal inlblk pdingtop5 lheight16 color-2">Договорная</span>
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Харьков, Холодногорский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>13  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:676949038} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-676949038" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
				 			

			
<tr class="wrap"
    rel=""
>
<td class="offer  ">
    <div class="offer-wrapper">
                <table width="100%" cellspacing="0" cellpadding="0" class="fixed breakword  ad_idDKcUu" summary="Объявление" data-id="587289822">
            <tbody>
            <tr>
                                <td width="150" rowspan="2" class="photo-cell">
                    <a class="thumb vtop inlblk rel tdnone linkWithHash  scale4 detailsLink "
                       href="https://www.olx.ua/obyavlenie/kvadrokopter-s-vodyanoy-pushkoy-radioupravlyaemyy-IDDKcUu.html#4f844a4a75" title=""  >
                                                <img class="fleft" src="https://ireland.apollo.olxcdn.com:443/v1/files/jruhbh8xnwtd3-UA/image;s=644x461" alt="Квадрокоптер с водяной пушкой радиоуправляемый">
                                                

                        
                          
                    </a>
                </td>
                                                <td  valign="top" class="title-cell ">
                <div class="space rel">
                    <h3 class="lheight22 margintop5">
                        
                        <a
                            href="https://www.olx.ua/obyavlenie/kvadrokopter-s-vodyanoy-pushkoy-radioupravlyaemyy-IDDKcUu.html#4f844a4a75"
                            class="marginright5 link linkWithHash detailsLink"                              data-cy="listing-ad-title"
                        >
                        <strong>Квадрокоптер с водяной пушкой радиоуправляемый</strong>
                        </a>
                    </h3>

                                        <p class="offer-path color-9 lheight16 margintop5">
                        <small class="breadcrumb x-normal">
                                                        Детский мир » Игрушки
                                                    </small>
                    </p>
                                        </div>
                    </td>
                    <td width="200" class="wwnormal tright td-price" valign="top">
                    <div class="space inlblk rel">
                        
                                                
                                                <p class="price">
                            <strong>1 300 грн.</strong>
                        </p>
                        
                                                                                                                        
                        
                                            </div>

                                                                                </td>
            </tr>
            <tr>
                <td valign="bottom" class="bottom-cell">
                    <div class="space rel">
                        <p class="lheight16">
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="location-filled"></i>Киев, Святошинский</span>
                            </small>
                            <small class="breadcrumb x-normal">
                                <span><i data-icon="clock"></i>13  нояб.</span>
                            </small>
                                                    </p>
                                            </div>
                </td>
                <td width="85" class="tright" valign="bottom">
                    <div class="rel">
                                                <div class="rel observelinkinfo inlblk zi3">
                            <a href="#" class="{id:587289822} observe-link inlblk lheight16 tdnone tcenter margintop5 vishid " data-statkey="ad.observed.list">
                                <span class="icon inlblk observe2 observed-587289822" data-icon="star"></span>
                                <span class="link x-small gray2 block lheight14">
										<span>  </span>
									</span>
                            </a>
                            <div class="suggesttitleright small top abs zi2 br4 hidden">
                                <p></p>
                            </div>
                        </div>
                                            </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</td>
</tr>

			
											<tr class="adcontainer-tr">
    <td class="offer">
        <div id="baxter-afs-1-result"></div>
        <div id="baxter-afs-2-result"></div>
        <div id="baxter-afs-3-result"></div>
        <div id="baxter-afs-4-result"></div>
    </td>
</tr>

				
    	
       </tbody>
</table>

					
				</div>
                <div id="skycraperMax"></div>
				<div id="container_bottom"></div>
														<div></div>																					
<div class="pager rel clr">
			<span class="fbold prev abs large">
				<span class="link pageNextPrev {page:0}" data-cy="page-link-prev"> <span>&laquo; Назад</span>
	</span>
			</span>
		<span class="item fleft">
				<span class="block br3 c41 large tdnone lheight24 current" data-cy="page-link-current"> <span>1</span>
	</span>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=2" data-cy="page-link-2">
			<span>2</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=3" data-cy="page-link-3">
			<span>3</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=4" data-cy="page-link-4">
			<span>4</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=5" data-cy="page-link-5">
			<span>5</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=6" data-cy="page-link-6">
			<span>6</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=7" data-cy="page-link-7">
			<span>7</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=8" data-cy="page-link-8">
			<span>8</span>
		</a>
			</span>
		<span class="item fleft">
				<a class="block br3 brc8 large tdnone lheight24" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=9" data-cy="page-link-last">
			<span>9</span>
		</a>
			</span>
		<span class="fbold next abs large">
				<a class="link pageNextPrev {page:2}" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used&page=2" data-cy="page-link-next">
			<span>Следующее &raquo;</span>
		</a>
			</span>
	</div>
								
	<div class="seo-suggestions brtop-1 large">
		<h4>Похожие запросы:</h4>
		<div class="columns">
			<ul class="column">
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/drugoe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/" class="link"><span>квадрокоптер</span></a> в рубрике <span class="fbold">Другое</span></li>
														<li><a href="https://www.olx.ua/detskiy-mir/igrushki/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-%D1%81-%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%BE%D0%B9/" class="link"><span>квадрокоптер с камерой</span></a> в рубрике <span class="fbold">Игрушки</span></li>
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/drugoe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-dji/" class="link"><span>квадрокоптер dji</span></a> в рубрике <span class="fbold">Другое</span></li>
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-dji/" class="link"><span>квадрокоптер dji</span></a> в рубрике <span class="fbold">Хобби, отдых и спорт</span></li>
														<li><a href="https://www.olx.ua/detskiy-mir/igrushki/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-%D0%B1%D1%83/" class="link"><span>квадрокоптер бу</span></a> в рубрике <span class="fbold">Игрушки</span></li>
															</ul>
						<ul class="column">
										<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/drugoe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-xiaomi/" class="link"><span>квадрокоптер xiaomi</span></a> в рубрике <span class="fbold">Другое</span></li>
														<li><a href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-%D0%B1%D1%83/" class="link"><span>квадрокоптер бу</span></a> в рубрике <span class="fbold">Детский мир</span></li>
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-xiaomi/" class="link"><span>квадрокоптер xiaomi</span></a> в рубрике <span class="fbold">Хобби, отдых и спорт</span></li>
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/drugoe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80-gps/" class="link"><span>квадрокоптер gps</span></a> в рубрике <span class="fbold">Другое</span></li>
														<li><a href="https://www.olx.ua/hobbi-otdyh-i-sport/drugoe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80%D1%8B/" class="link"><span>квадрокоптеры</span></a> в рубрике <span class="fbold">Другое</span></li>
							</ul>
		</div>
	</div>
				
				<div class="clr tcenter margintop20 rel">
            <div id="div-gpt-ad-listing-bottom" class="" data-cy="dfp_slot" ></div>
    <div id="div-gpt-ad-listing-bottom-after" class=""></div>        <div></div>    </div>

									
<div class="tcenter pding20_0 color-10 brtop-1 large favsearchbox" id="searchCriteriaSave">
	<div class="margintop15 favsearchbox__inner">
		<span class="lheight20 inlblk">Сохраните результаты этого поиска</span>
		<span id="saveSearchCriteriaLink" class="favsearchlink inlblk vtop rel cpointer">
            <i data-icon="star" class="vtop" id="saveSearchCriteriaStar"></i>
		</span>
		<span class="link tdnone lheight35 inlblk cpointer fbold favsearchbox__action">
			<span id="saveSearchCriteria">Сохранить результаты поиска</span>
		</span>
		<span class="seeAllSaved">
			<span class="slash inlblk vmiddle margin0_10"></span> <a href="https://www.olx.ua/favorites/search/" class="link gray small">
				<span>Просмотреть все сохраненные</span>
			</a>
		</span>
	</div>
</div>
<div class="tcenter pding20_0 color-10 brtop-1 large favsearchbox" id="searchCriteriaSaved" style="display: none">
	<div class="margintop15 lheight35 favsearchbox__inner">
		<span class="lheight20 inlblk">Результаты этого поиска сохранены</span>
		<span id="cancelSearchCriteriaLink" class="favsearchlink inlblk vtop rel cpointer selected">
            <i data-icon="star-filled" class="vtop" id="cancelSearchCriteriaStar"></i>
		</span>
		<span class="link tdnone lheight35 inlblk cpointer fbold favsearchbox__action">
			<span id="cancelSearchCriteria">Удалить результаты из избранных</span>
		</span>
		<span class="seeAllSaved">
			<span class="slash inlblk vmiddle margin0_10"></span>
			<a href="https://www.olx.ua/favorites/search/" class="link gray small">
				<span class="nowrap">Просмотреть все сохраненные</span>
			</a>
		</span>
	</div>
</div>

	<div id="searchCriteria" style="display: none">aBi+OMZ/rDETrvY2SlLVLnI4aqzvsBi7HBb2Web4U998ZTdJAdSZuj9QKi5tA0RI2S0gj4Sa65bo21TuAz11euWIfzxTWJ0JMEILkoUOFgK8d/TEzpTzKSMfy8Te9JzIQIWAhyt9Y3oTl55kVnyPkokfFYMdN+I7W2h/jlbylcIkRoP0ehpHSU0MLkwHLRiNt5tO2Fur5RtTxlwZBxS8vIY4Rn5AuYACTJty0Er1Tcmz8hO2Ep1d33XWu1VE6of+BY7MO1Pafcw5KGP72qACWkghyg/3v3KAaGR+szq9X3nfC2Ujv9xlUfC315BNVHeFCLIyQOjbn/cpaeOj/fLe05iqRpt/KjPwed/HL+Emnd4XQXnm2vC8Uk1evxh6BBkl</div>
	<div id="searchCriteriaUid" style="display: none">c2fc480bd64f9836f5c972383137e4c4</div>


								
    
<div class="margintop10 hidden " id="favoritesGalleryBox">
	<div class="wrapper">
		<ul class="tabsfav tohide clr cpointer">
			<li class="fleft lastSeen hidden ">
				<span class="fleft tab"> <span class="fbold">Недавно просмотренные</span>
				</span>
			</li>
			<li class="fleft observedAds hidden">
				<span class="fleft tab"> <span class="fbold">Избранные объявления</span> <span class="color-2 normal">(<span class="counter">0</span>)
				</span>
				</span>
			</li>
			<li class="fleft observedSearches hidden">
				<span class="fleft tab"> <span class="fbold">Избранные результаты поиска</span> <span class="color-2 normal">(<span class="counter">0</span>)
				</span>
				</span>
			</li>
		</ul>
	</div>
	<div class="favbottombox">
		<div class="tab-lastSeen initialized hidden" id="tab-lastSeen">
			<div class="wrapper">
				<ul class="clr favgallerybox">
								</ul>
			</div>
		</div>
		<div class="tab-observedAds hidden"></div>
		<div class="tab-observedSearches hidden"></div>
	</div>
</div>

			</div>
		</div>
		
			</section>
	    
</div>
<div id="ad-not-available-box" class="pding10_20 clr br5 margin10 headinfobox hidden" style="display: none">
    <i data-icon="circle_info" class="fleft marginright20"></i>
	<div class="overh">
		<h3 class="lheight20 large cfff">
			<strong>Простите, но данное объявление больше не доступно</strong>
		</h3>
		<p class="cfff">Однако вы можете найти похожие объявления в этой категории.</p>
	</div>
</div>
    <footer id="footer-container">
		<div id="footerTop" class="wrapper rel small overh brbott-12">
	<div class="content brbott-5">
		
<div id="categoryLinksHeader">
	<ul class="breaklist small lheight16 brbott-1 pding15_0">
	<li id="linksCat0" class="inline">
			<span class="link gray"><span class="cpointer">Главные рубрики OLX </span></span>
		</li>
	<li id="linksCat36" class="inline">
			<span class="link gray"><span class="cpointer">Рубрики в разделе "Детский мир" </span></span>
		</li>
</ul>
</div>

<div id="categoryLinksSections">
			<div id="linksCat0Section" class="static clr lheight16 c73 brbott-1 pding15_0">
		<h3 class="lheight16 c73 fbold inline">Главные рубрики OLX :</h3>
												<span class="c73">Детский мир</span>,																<a href="https://www.olx.ua/nedvizhimost/" title="Недвижимость" class="link gray2 tunder">
			<span>Недвижимость</span>
		</a>,																<a href="https://www.olx.ua/transport/" title="Транспорт" class="link gray2 tunder">
			<span>Транспорт</span>
		</a>,																<a href="https://www.olx.ua/zapchasti-dlya-transporta/" title="Запчасти для транспорта" class="link gray2 tunder">
			<span>Запчасти для транспорта</span>
		</a>,																<a href="https://www.olx.ua/rabota/" title="Работа" class="link gray2 tunder">
			<span>Работа</span>
		</a>,																<a href="https://www.olx.ua/zhivotnye/" title="Животные" class="link gray2 tunder">
			<span>Животные</span>
		</a>,																<a href="https://www.olx.ua/dom-i-sad/" title="Дом и сад" class="link gray2 tunder">
			<span>Дом и сад</span>
		</a>,																<a href="https://www.olx.ua/elektronika/" title="Электроника" class="link gray2 tunder">
			<span>Электроника</span>
		</a>,																<a href="https://www.olx.ua/uslugi/" title="Бизнес и услуги" class="link gray2 tunder">
			<span>Бизнес и услуги</span>
		</a>,																<a href="https://www.olx.ua/moda-i-stil/" title="Мода и стиль" class="link gray2 tunder">
			<span>Мода и стиль</span>
		</a>,																<a href="https://www.olx.ua/hobbi-otdyh-i-sport/" title="Хобби, отдых и спорт" class="link gray2 tunder">
			<span>Хобби, отдых и спорт</span>
		</a>,																<a href="https://www.olx.ua/otdam-darom/" title="Отдам даром" class="link gray2 tunder">
			<span>Отдам даром</span>
		</a>,																<a href="https://www.olx.ua/obmen-barter/" title="Обмен" class="link gray2 tunder">
			<span>Обмен</span>
		</a>									</div>
				<div id="linksCat36Section" class="static clr lheight16 c73 brbott-1 pding15_0">
		<h3 class="lheight16 c73 fbold inline">Рубрики в разделе "Детский мир" :</h3>
												<a href="https://www.olx.ua/detskiy-mir/detskaya-odezhda/" title="Детская одежда" class="link gray2 tunder">
			<span>Детская одежда</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/detskaya-obuv/" title="Детская обувь" class="link gray2 tunder">
			<span>Детская обувь</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/detskie-kolyaski/" title="Детские коляски" class="link gray2 tunder">
			<span>Детские коляски</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/detskie-avtokresla/" title="Детские автокресла" class="link gray2 tunder">
			<span>Детские автокресла</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/detskaya-mebel/" title="Детская мебель" class="link gray2 tunder">
			<span>Детская мебель</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/igrushki/" title="Игрушки" class="link gray2 tunder">
			<span>Игрушки</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/detskiy-transport/" title="Детский транспорт" class="link gray2 tunder">
			<span>Детский транспорт</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/kormlenie/" title="Товары для кормления" class="link gray2 tunder">
			<span>Товары для кормления</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/tovary-dlya-shkolnikov/" title="Товары для школьников" class="link gray2 tunder">
			<span>Товары для школьников</span>
		</a>,																<a href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/" title="Прочие детские товары" class="link gray2 tunder">
			<span>Прочие детские товары</span>
		</a>									</div>
	</div>
					<div id="locationLinks">
				<div class="static clr lheight16 c73 brbott-1 pding15_0">
					<ul class="breadcrumb">
													<li class="inline nowrap">
																<a class="link gray nowrap" href="https://www.olx.ua/detskiy-mir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Украина</span></a>
							</li>
											</ul>
					<div class="locationlinks margintop10">
						<ul>
																								<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/ko/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Киевская область</span></a>&nbsp;(94)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/zap/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Запорожская область</span></a>&nbsp;(16)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/khe/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Херсонская область</span></a>&nbsp;(9)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/rov/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Ровенская область</span></a>&nbsp;(7)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/vol/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Волынская область</span></a>&nbsp;(5)</li>
																					</ul>
						<ul>
																								<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/od/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Одесская область</span></a>&nbsp;(34)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/don/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Донецкая область</span></a>&nbsp;(15)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/ter/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Тернопольская область</span></a>&nbsp;(9)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/chv/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Черновицкая область</span></a>&nbsp;(6)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/chk/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Черкасская область</span></a>&nbsp;(4)</li>
																					</ul>
						<ul>
																								<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/kha/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Харьковская область</span></a>&nbsp;(27)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/lug/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Луганская область</span></a>&nbsp;(13)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/if/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Ивано-Франковская область</span></a>&nbsp;(8)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/chn/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Черниговская область</span></a>&nbsp;(6)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/nik/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Николаевская область</span></a>&nbsp;(4)</li>
																					</ul>
						<ul>
																								<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/dnp/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Днепропетровская область</span></a>&nbsp;(25)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/pol/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Полтавская область</span></a>&nbsp;(12)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/vin/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Винницкая область</span></a>&nbsp;(8)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/kir/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Кировоградская область</span></a>&nbsp;(5)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/khm/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Хмельницкая область</span></a>&nbsp;(3)</li>
																					</ul>
						<ul>
																								<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/lv/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Львовская область</span></a>&nbsp;(18)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/zht/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Житомирская область</span></a>&nbsp;(11)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/sum/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Сумская область</span></a>&nbsp;(7)</li>
																																<li><a class="link gray" href="https://www.olx.ua/detskiy-mir/zak/q-%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80/?search%5Bfilter_enum_state%5D%5B0%5D=used"><span>Закарпатская область</span></a>&nbsp;(5)</li>
																					</ul>
					</div>
									</div>
			</div>
				<div id="categoryLinksSuggestions" class="small lheight16 pding15_0">
		<p class="c73"><p style="text-indent:20px;">Продажа детских товаров для мальчиков и девочек. В сервисе объявлений OLX.ua Украина легко и быстро можно купить товары для детей б/у. Покупай все самое лучшее для своего ребенка!</p>
<br><div id="structure-links" class="TrendCat-May2020">
          <div class="title c73" style="font-size:14px; margin-bottom:5px; margin-top:5px">Популярные товары для детей:</div>
     <div class="locationlinks margintop10"><ul><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат/"><span>самокат детский</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-батут/"><span>купить батут</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-палатка/"><span>детские палатки</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/igrushki/q-игровой-домик/"><span>домик для детей</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/igrushki/q-детский-домик/"><span>детский домик</span></a></li></ul><ul><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-детские-домики/"><span>detskie domiki</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат-micro/"><span>самокаты micro</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-надувные-батуты/"><span>купить надувной батут</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/igrushki/q-палатка-тоннель/"><span>палатка с тоннелем</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/igrushki/q-палатка-домик/"><span>палатка домик</span></a></li></ul><ul><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-домик/"><span>домик для детей на улице</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат-трехколесный/"><span>самокат детский трехколесный</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/igrushki/q-smoby-домик/"><span>домик smoby</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/q-игровая-палатка/"><span>игровая палатка</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/q-самокат-двухколесный/"><span>самокат детский двухколесный</span></a></li></ul><ul><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат-с-сиденьем/"><span>самокат с бортиками</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-домик-с-горкой/"><span>детский домик с горкой</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат-для-девочки/"><span>купить самокат для девочки</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/detskiy-transport/q-самокат-с-ручкой/"><span>самокат с родительской ручкой и бортиком</span></a></li><li><a class="link" href="https://www.olx.ua/detskiy-mir/prochie-detskie-tovary/q-батут-312/"><span>батут funfit 312</span></a></li></ul>
          </div>
            </div>
						
						<script> function addSeoTable(){ var adsTable = document.getElementById('offers_table'); var countAds = adsTable.getElementsByClassName('title-cell').length; var data = []; for (var i=0; i<Math.min(10,countAds); i++){ data.push([adsTable.getElementsByClassName('title-cell')[i].getElementsByTagName('strong')[0].textContent, adsTable.getElementsByClassName('price')[i].getElementsByTagName('strong')[0].textContent]) } var footer = document.getElementById('footerTop').childNodes[1]; footer = footer.childNodes[footer.childNodes.length-2]; var h4 = document.createElement('h4'); var h4text = /\/q-/.test(document.location.href) ? document.querySelector('title').textContent.replace(/ -.*/,"")+' '+document.querySelector('input#cityField').getAttribute('value')+' цена' : document.querySelector('span.c73').textContent+' цена'; h4.innerText=h4text; h4.style.paddingBottom='10px'; h4.style.paddingTop='10px'; footer.appendChild(h4); var tbl = document.createElement('table'); tbl.style.width = '100%'; var thd = document.createElement('thead'); var tbdy = document.createElement('tbody'); var trhead = thd.insertRow(); var td = trhead.insertCell(); td.style.width = '50%'; var strong = document.createElement('strong'); strong.appendChild(document.createTextNode('Название')); td.appendChild(strong); var td = trhead.insertCell(); var strong = document.createElement('strong'); strong.appendChild(document.createTextNode('Цена')); td.appendChild(strong); tbl.appendChild(thd); for (var i = 0; i<data.length; i++) { var tr = tbdy.insertRow(); var td = tr.insertCell(); td.appendChild(document.createTextNode(data[i][0] + ' ('+document.querySelector('span.c73').textContent+')')); var td = tr.insertCell(); td.appendChild(document.createTextNode(data[i][1])); } tbl.appendChild(tbdy); footer.appendChild(tbl) } document.addEventListener("DOMContentLoaded", addSeoTable); </script></p>
	</div>	</div>
</div>
    <div class="footer-bottom" id="lastwrapper">
        <div class="wrapper small">
        <div class="margintop15 clr rel">
            <div class="fleft">
                                    <p>
                        <a href="https://www.olx.ua" class="tdnone" title="OLX.ua">
                            <span class="websitegray inlblk vtop">&nbsp;</span>
                        </a>
                    </p>
                            </div>
            <div class="boxindent">
                <div class="clr">
                    <div class="static box fleft">
	<ul class="small lheight16">
		
		<li class="block">
			<a id="footerLinkMobileApps" class="link gray" title="Мобильные приложения" href="https://www.olx.ua/mobileapps/">
				<span>Мобильные приложения</span>
			</a>
		</li>
							<li class="block">
				<a href="http://help.olx.ua/hc/ru" class="link gray" title="Помощь и Обратная связь">
					<span>Помощь и Обратная связь</span>
				</a>
			</li>
											<li class="block">
	<a class="link gray" title="Платные услуги" href="https://www.olx.ua/payment/features/">
		<span>Платные услуги</span>
	</a>
</li>
	<li class="block">
		<a href="http://blog.olx.ua/o-nas/dlya-pressyi/" class="link gray" title="Для прессы" target="_blank">
			<span>Для прессы</span>
		</a>
	</li>
	<li class="block">
		<a href="http://blog.olx.ua/o-nas/reklama-na-olx-ua/" class="link gray" title="Реклама на сайте" target="_blank">
			<span>Реклама на сайте</span>
		</a>
	</li>
	<li class="block">
		<a href="http://blog.olx.ua" class="link gray" title="Blog OLX.ua" target="_blank">
			<span>Блог OLX</span>
		</a>
	</li>

		    <li class="block">
        <a href="https://help.olx.ua/hc/uk/articles/360000011320" class="link gray inlblk rel" title="Условия использования" data-cy="terms-and-conditions">
            <span>Условия использования</span>
                    </a>
    </li>
            <li class="block">
            <a href="https://help.olx.ua/hc/ru/articles/360000012560" class="link gray inlblk rel" title="Политика конфиденциальности" data-cy="privacy-policy-direct">
                <span>Политика конфиденциальности</span>
            </a>
        </li>
            
        							<li class="block">
				<a href="#" class="tdnone link spoiler graydot footer-partners" id="footerPartners">
					<span class="inlblk">Партнёры</span>
				</a>
			</li>
			</ul>
</div>
<div class="static box fleft">
	<ul class="small lheight16">
        
        <li class="block">
			<a href="https://www.olx.ua/howitworks/" class="link gray nowrap" title="Как продавать и покупать?">
				<span>Как продавать и покупать?</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/safetyuser/" title="Правила безопасности" class="link gray">
				<span>Правила безопасности</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/sitemap/" class="link gray" title="Карта сайта">
				<span>Карта сайта</span>
			</a>
		</li>
		<li class="block">
			<a href="https://www.olx.ua/sitemap/regions/" class="link gray" title="Карта регионов">
				<span>Карта регионов</span>
			</a>
		</li>
					<li class="block">
				<a href="https://www.olx.ua/detskiy-mir/popular/" class="link gray" title="Популярные запросы в Детский мир">
					<span>Популярные запросы в Детский мир</span>
				</a>
			</li>
				
        <li class="block">
            <a href="https://www.olxgroup.com/careers" class="link gray" title="Работа в OLX" target="_blank">
                <span>Работа в OLX</span>
            </a>
		</li>
											</ul>
</div>

                    <div class="footerapps fright rel tcenter">
	<a href="https://play.google.com/store/apps/details?id=ua.slando&referrer=utm_source%3Dolx.ua%26utm_medium%3Dcpc%26utm_campaign%3Dandroid-app-footer" id="footerAppAndroid" target="_blank" class="inlblk">
		<span class="icon block googleplay"> в Google Play</span>
		<span class="tag-line tleft hidden">
			Скачайте в			<strong class="block">Google Play</strong>
		</span>
	</a>
	<a href="https://itunes.apple.com/ua/app/slando.ua-besplatnye-ob-avlenia/id663217552?l=pl&ls=1&mt=8" id="footerAppIphone" target="_blank" class="inlblk">
		<span class="icon block appstore"> в AppStore</span>
		<span class="tag-line hidden">
			Скачайте в			<strong class="block">AppStore</strong>
		</span>
	</a>
    <p class="tag-line">Бесплатное приложение для твоего телефона</p>
</div>
                </div>
            </div>
                                </div>
        <div id="partner-section">
  <ul class="clr brbott-1">
                  <li class="partner-item">
          <a href="https://www.olx.bg" target="_blank" class="link gray">
            <span class="icon fleft flag olxbg"></span><span>OLX.bg</span>
          </a>
        </li>
                        <li class="partner-item">
          <a href="https://www.olx.pl" target="_blank" class="link gray">
            <span class="icon fleft flag olxpl"></span><span>OLX.pl</span>
          </a>
        </li>
                        <li class="partner-item">
          <a href="https://www.olx.ro" target="_blank" class="link gray">
            <span class="icon fleft flag olxro"></span><span>OLX.ro</span>
          </a>
        </li>
          
          </ul>
</div>

        </div>
    </div>
	</footer>
<div id="message_system" style="display: none">
	<div class="inner">
		<div class="tleft x-normal lheight20 rel messagesystem ">
			<p>
				<i class="fleft status"></i>
				<span class="msg block overh"></span>
			</p>
		</div>
	</div>
</div>
<div id="dialogMessage" class="hidden">
	<div class="inner"></div>
</div>
<div id="saveFavDiv" class="hidden">
	<div class="inner tcenter">
		<div class="large lheight18">
			<p class="marginbott15 margintop10 typeSearch hidden">
				<strong>Результаты поиска были добавлены в Избранные</strong>
			</p>
			<p class="marginbott15 margintop10 typeOffer hidden">
				<strong>Объявление было добавлено в Избранные</strong>
			</p>
			<p class="margin5_0"> Войдите, чтобы сохранить Наблюдаемые в своей учетной записи</p>
			<p class="margintop25 marginbott25">
				<a class="button big3 br3 circleshadow" href="https://www.olx.ua/account/?origin=observepopup"
				   data-cy="common_button_save_favourites">
					<span class="cfff large">Войти</span>
				</a>
			</p>
			<p class="margin5_0">или <a href="https://www.olx.ua/account/register/" class="link">
					<span>Создать учетную запись</span>
				</a>
			</p>
		</div>
	</div>
	<div class="tcenter brtop-1 clr pding10">
		<p class="margin20_0 large lheight18">
			<a href="#" class="link" data-cy="search_results_button_close_observed_search_info_message"
			   onclick="$.fancybox.close(); return false;">
				<span>Нет, спасибо</span>
			</a>
		</p>
	</div>
</div>
<div id="synchroFavDiv" class="hidden">
	<div class="inner"></div>
	<div class="tcenter brtop-1 clr pding10">
		<p class="margin10_0">
			<a class="button big br3" href="#" id="synchronizeObservedConfirm"
			   data-cy="common_button_synchronize_observed">
				<span class="cfff large">Сохранить в Избранные</span>
			</a>
		</p>
		<p class="margin5_0">
			<a href="#" class="link" id="synchronizeObservedCancel">
				<span>Нет, спасибо</span>
			</a>
		</p>
	</div>
</div>

<div class="topinfo rel hidden" id="cookiesBar">
    <button class="cookie-close abs cookiesBarClose">Принять и Закрыть</button>
    <p class="normal cfff">
        Этот сайт использует cookies. Вы можете изменить настройки cookies в своём браузере.         <a href="https://www.olx.ua/cookies/" target="_blank" class="link tdnone cookiesBarClose">Узнать больше</a>.
    </p>
</div>


	<div id="favouritesBar" class="favourites-bar hidden wrapper">
		<div class="favourites-bar__table">
			<div class="favourites-bar__cell favourites-bar__cell--params">
				<h4>Хотите ли вы получать такие предложения по email?</h4>
				<ul id="favouritesBarParams" class="favourites-bar__params">
					<li class="favourites-bar__param-query"></li>
					<li class="favourites-bar__param-category" data-icon="circle_tick"></li>
				</ul>
			</div>
			<div class="favourites-bar__cell favourites-bar__cell--button">
				<a id="favouritesBarSave" href="" class="button-save">Подписаться</a>
			</div>
		</div>
		<a id="favouritesBarClose" href="" data-icon="close"></a>
	</div>
	<div id="createPasswordPopup" class="create-password__overlay hidden">
		<div class="create-password__inner">
			<h4>Установите пароль для вашей учетной записи</h4>
			<p>Какие преимущества создания учетной записи на OLX? </p>
			<ul>
				<li>Размещение объявлений без подтверждения</li>
				<li>Доступ к пользователям OLX в любое время</li>
				<li>Легкость настройки учетной записи</li>
			</ul>

			<a class="login-button login-button--facebook" href="https://www.olx.ua/account/facebookmerge/">Вход с Facebook</a>
			<a class="login-button" href="https://www.olx.ua/myaccount/settings/#password">Установить пароль</a>
		</div>
	</div>



    <div id="mandatoryLoginDiv" class="hidden">
        <div class="mandatory-login clr">
            <div class="mandatory-login__why">
                <h3 class="create-password__title">Авторизуйтесь в свою учётную запись OLX!</h3>
                <ul class="create-password__list">
                    <li>Быстрее получайте ответы на объявления</li>
                    <li>Получите доступ к истории всех ответов</li>
                    <li>Пользуйтесь всеми функциями вашей учётной записи</li>
                </ul>
            </div>
            <div class="mandatory-login__login">
                <div class="login-box">
    <div class="login-tabs">
        <nav class="login-tabs__navigation">
            <ul>
                <li><a id="login_tab" class="active" href="" data-content="login">Войти</a></li>
                <li><a id="register_tab" href="" data-content="register">Регистрация</a></li>
            </ul>
        </nav>
        <ul class="login-tabs__content">
            <li class="active" data-content="login">
                <div class="login-form">
    <form id="loginForm" class="default" action="https://www.olx.ua/account/?ref%5B0%5D%5Bparams%5D%5Bsearch%5D%5Bfilter_enum_state%5D%5B0%5D=used&ref%5B0%5D%5Bparams%5D%5Bq%5D=%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80&ref%5B0%5D%5Bcategory%5D=36&ref%5B0%5D%5Baction%5D=ads&ref%5B0%5D%5Bmethod%5D=index#login" method="post">
                                    <a id="fblogin" class="login-button login-button--facebook" href="https://www.olx.ua/account/facebooklogin/?ref%5B0%5D%5Bparams%5D%5Bsearch%5D%5Bfilter_enum_state%5D%5B0%5D=used&ref%5B0%5D%5Bparams%5D%5Bq%5D=%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80&ref%5B0%5D%5Bcategory%5D=36&ref%5B0%5D%5Baction%5D=ads&ref%5B0%5D%5Bmethod%5D=index">Вход с Facebook</a>
                                    <fieldset class="standard-login-box">
                            <span class="login-form__or"><span>или</span></span>
                        <div class="fblock">
                <div class="label">
                    <label for="userEmail">
                                                                            Email или номер телефона                                            </label>
                </div>
                <div class="focusbox">
                                                                <input id="userEmail" class="light required" type="text" name="login[email_phone]"
                               value="" placeholder="Email или номер телефона"
                               title="Email или номер телефона">
                                    </div>
            </div>
            <div class="fblock ">
                <div class="label">
                    <label for="userPass">Ваш текущий пароль от OLX</label>
                </div>
                <div class="focusbox">
                    <input id="userPass" class="zxcvbn-password-check light required" type="password" name="login[password]"
                           value=""
                           placeholder="Ваш текущий пароль от OLX"
                           title="Ваш текущий пароль от OLX"
                           data-cy="login_input_password"
                           autocomplete="off">
                    <input name="login[zxcvbn-password-strength]" class="zxcvbn-password-strength" type="hidden" value="">
                    <input name="login[zxcvbn-score-strength]"  class="zxcvbn-score-strength" type="hidden" value="">
                </div>
            </div>
                            <div class="fblock">
                    <div class="focusbox">
                        <div class="g-recaptcha" data-sitekey="6LfF4loUAAAAAL7rrF2kG6E_deGIeh_kHFPUYk-r"></div>

<script>
    var recaptchaOnLoadCallback = function() {
        if (!!window.AdObj === false && !!window.AdClass) {
            window.AdObj = new window.AdClass();
        }
        if (window.phoneViewRecaptcha && !!window.AdObj) {
            window.AdObj.initShowNumberWithCaptcha();
        }
    }
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=ru&onload=recaptchaOnLoadCallback" async defer></script>
                    </div>
                </div>
                                    <div class="login-form__bottom">
                <a class="login-form__lostpassword" href="https://www.olx.ua/account/forgotpassword/?bs=login_page_forgot_password_button">Не можете войти?</a>
            </div>
            <button id="se_userLogin" class="login-button login-button--submit">Войти</button>

        </fieldset>
    </form>
    <p class="login-form__terms">
               Входя в раздел Мой профиль, вы принимаете <a href="https://www.olx.ua/terms/" target="_blank">Условия использования</a> сайта    </p>

</div>

            </li>
            <li data-content="register">
                <form id="registerForm" class="login-form default" action="https://www.olx.ua/account/?ref%5B0%5D%5Bparams%5D%5Bsearch%5D%5Bfilter_enum_state%5D%5B0%5D=used&ref%5B0%5D%5Bparams%5D%5Bq%5D=%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80&ref%5B0%5D%5Bcategory%5D=36&ref%5B0%5D%5Baction%5D=ads&ref%5B0%5D%5Bmethod%5D=index#register" method="post">
    <input type='hidden' name='register[token]' value='21bc0788922k+8Rio6JSClA+DEl1Sdt1UErIMKGA7LG8DyoC1ZE='/>

                        <a class="login-button login-button--facebook" href="https://www.olx.ua/account/facebooklogin/?ref%5B0%5D%5Bparams%5D%5Bsearch%5D%5Bfilter_enum_state%5D%5B0%5D=used&ref%5B0%5D%5Bparams%5D%5Bq%5D=%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D1%82%D0%B5%D1%80&ref%5B0%5D%5Bcategory%5D=36&ref%5B0%5D%5Baction%5D=ads&ref%5B0%5D%5Bmethod%5D=index" data-ref="register">Вход с Facebook</a>
                        <span class="login-form__or"><span>или</span></span>
                <input type="hidden" value="both" name="register[login]" >
                    <div class="fblock" id="smsDiv">
            <div class="label">
                <label for="userEmailPhoneRegister">Укажите ваш email или номер телефона</label>
            </div>
            <div class="focusbox">
                <input id="userEmailPhoneRegister" class="light required" type="text" value=""
                       name="register[email_phone]" placeholder="Укажите ваш email или номер телефона" title="Укажите ваш email или номер телефона">
            </div>
        </div>
        <div class="fblock" id="pass1Div" style="display: none;">
            <div class="label">
                <label for="userPassRegister">Введите свой пароль</label>
            </div>
            <div class="focusbox">
                <input id="userPassRegister" class="zxcvbn-password-check light required" type="password" value=""
                       name="register[password]" placeholder="Введите свой пароль"
                       title="Введите свой пароль" autocomplete="off">
                <input name="register[zxcvbn-password-strength]" class="zxcvbn-password-strength" type="hidden" value="">
                <input name="register[zxcvbn-score-strength]"  class="zxcvbn-score-strength" type="hidden" value="">
                <i data-icon="eye" class="hidden"></i>
            </div>
        </div>
        
    <div class="fblock">
        <div class="login-form__checkbox">
                            <div class="focusbox">
                    <input id="checkbox_accept-terms" type="checkbox" name="register[rules]"  >
                    <label for="checkbox_accept-terms">
                                                    <strong>*</strong>
                                                                                                Я соглашаюсь с <a href="https://www.olx.ua/terms/" title="Правила использования OLX.ua"
                                                      target="_blank">правилами использования
                                    сервиса</a>, а также с передачей и обработкой моих данных в OLX.ua.
                                    Я подтверждаю своё совершеннолетие и ответственность за размещение
                                    объявления
                                                                                                                                                                                                                                </label>
                </div>
                                </div>
    </div>
                <div class="fblock">
            <div class="focusbox">
                            </div>
        </div>
        <button id="button_register" class="login-button login-button--submit">Регистрация</button>
</form>

            </li>
        </ul>
    </div>
</div>
            </div>
        </div>
    </div>
</div>		<!-- BODY CONTRIB -->
	    	
	
			<script type="text/javascript">
		    window.admixZArr = (window.admixZArr || []);
		    window.admixZArr.push({ z: 'a5fc560e-925f-4054-a18e-56227d0f62e3', ph: 'admixer_async_478676499'});
		</script>
	
	
	    <script type="text/javascript">
	<!--
	xtcustom = {"platform":"desktop","page_name":"listing","action_type":"listing","keyword":"\u043a\u0432\u0430\u0434\u0440\u043e\u043a\u043e\u043f\u0442\u0435\u0440","page_nb":"1","category":"36"};
	//-->
</script>
		<!-- TRACKING CONTRIB --><script type="text/javascript">
	<!-- 
 if (typeof xtcustom !== 'undefined') {
	xtcustom["user_status"] = "unlogged";
	}
 //-->
</script>

	    							<script type="text/javascript" src="https://static.olx.ua/static/olxua/packed/sw68c04a891fbc1befb95f36826bbd2a58.js"></script>
												<script type="text/javascript" src="https://static.olx.ua/static/olxua/packed/sw4d53ed3854c78c0974647259bd9fc4d9.js"></script>
										
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-23987051-2']);
		  _gaq.push(['_setDomainName', '.olx.ua']);
		  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
		  _gaq.push(['_addOrganic', 'search.ukr.net', 'q']);
		  _gaq.push(['_addOrganic', 'search.ukr.net', 'search_query']);
		  _gaq.push(['_addOrganic', 'meta.ua', 'q']);
		  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
		  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
		  _gaq.push(['_addOrganic', 'search.livetool.ru', 'text']);
		  _gaq.push(['_addOrganic', 'bpes.com.ua', 'q']);
		  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
		  _gaq.push(['_addOrganic', 'search.i.ua', 'q']);
		  _gaq.push(['_addOrganic', 'search.icq.com', 'q']);
		  _gaq.push(['_trackPageview']);
		  
		  if(typeof gaTransaction != 'undefined' && typeof gaTransactionItem != 'undefined') {
			  _gaq.push(gaTransaction);
			  _gaq.push(gaTransactionItem);
			  _gaq.push(['_trackTrans']); //submits transaction to the Analytics servers
		  }
		
		 (function(){
		  var ga, s;
		  if ( !_adblock ) {
			  ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			  s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  } else {
			  ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')+ '.google-analytics.com/ga.js';
			  s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  }})();
		</script>
		
		
		
			    			<script type="text/javascript">
			$(function(){
				if(typeof GoogleObj != 'undefined') {
					setTimeout(function() {
						var conversions = GoogleObj.getConversions();
						for(k in conversions) {
							var data = conversions[k];
							window['google_conversion_id'] = data.id;
							window['google_conversion_language'] = data.language;
							window['google_conversion_format'] = data.format;
							window['google_conversion_color'] = data.color;
							window['google_conversion_label'] = data.label;
							window['google_conversion_value'] = data.value;
							oldWrite = document.write;
							document.write = (function(params)
							{
								$(document.body).append(params);
							});
					$.getScript(document.location.protocol + "//www.googleadservices.com/pagead/conversion.js", function(){
						document.write = oldWrite;
					});
						}
					}, 10);
				};

				if(typeof GoogleObj != 'undefined') {
					setTimeout(function() {
						var adsDetails = GoogleObj.getAdsDetails();
						if(typeof adsDetails[0] != 'undefined') {
							GoogleObj.loadGoogleAds(adsDetails[0]);
						}
					}, 100);
				}
			});
		</script>
					<script type="text/javascript" charset="utf-8">
			  (function(G,o,O,g,L,e){G[g]=G[g]||function(){(G[g]['q']=G[g]['q']||[]).push(
			  arguments)},G[g]['t']=1*new Date;L=o.createElement(O),e=o.getElementsByTagName(
			  O)[0];L.async=1;L.src='//www.google.com/adsense/search/async-ads.js';
			  e.parentNode.insertBefore(L,e)})(window,document,'script','_googCsa');
			</script>
					    <!--APP R3NDR www.olx.ua--><!--B4CK3ND OK-->
	    <!-- BOTTOM CONTRIB --><script type="text/javascript">window.dataLayer = window.dataLayer || [];window.dataLayer.push({"call": "samurai"});</script>


	</body>
</html>
<!-- ua-atlas-app-67d9469d76-g2gdx -->
